<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>Bienen wirken wie Pflanzenzüchter | bienen&amp;natur</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.bienenundnatur.de/xmlrpc.php" />
    <meta property="og:image" content="http://www.bienenundnatur.de/wp-content/uploads/2017/03/KM-HP-Bienen-wirken-wie-Pflanzenzüchter.jpg" /><meta name="author" content="Jürgen Schwenkel">
<link rel="icon" type="image/png" href="http://www.bienenundnatur.de/wp-content/uploads/2016/08/favicon.ico">
<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Design[297,356] -->
<meta name="description"  content="Bestäubende Insekten beschleunigen die Evolution von Pflanzen, aber je nach Bestäuber entwickelt sich die Pflanze unterschiedlich. Rübsen: Nach neun" />

<link rel="canonical" href="http://www.bienenundnatur.de/aktuelles/bienen-wirken-wie-pflanzenzuechter/" />
<meta property="og:title" content="Bienen wirken wie Pflanzenzüchter | bienen&amp;natur" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.bienenundnatur.de/aktuelles/bienen-wirken-wie-pflanzenzuechter/" />
<meta property="og:image" content="http://www.bienenundnatur.de/wp-content/uploads/2017/03/KM-HP-Bienen-wirken-wie-Pflanzenzüchter.jpg" />
<meta property="og:site_name" content="bienen&amp;natur" />
<meta property="og:description" content="Bestäubende Insekten beschleunigen die Evolution von Pflanzen, aber je nach Bestäuber entwickelt sich die Pflanze unterschiedlich.  Rübsen: Nach neun Generationen von Hummeln bestäubt (links) oder von Schwebfliegen (rechts).Bild: UZH Bereits nach neun Generationen ist die gleiche Pflanze größer und duftet stärker, wenn sie von Hummeln bestäubt wird als von Fliegen. Dies belegt eine Studie von Evolutionsbiologen der Universität Zürich. Ohne Bestäuberinsekten läuft wenig: Bienen, Fliegen oder etwa Schmetterlinge übertragen die männlichen Pollenkörner auf die Narbe des weiblichen Griffels einer Pflanze und sichern dadurch deren Fortpflanzung. Nun zeigen Forscher vom Institut für Systematische und Evolutionäre Botanik der Universität Zürich, dass Bestäuberinsekten auch die Evolution von Pflanzen überraschend stark beeinflussen. Für ihr Experiment verwendeten UZH-Professor Florian Schiestl und Doktorand Daniel Gervasi den Rübsen – eine Pflanze aus der Gattung des Kohls und ein naher" />
<meta property="article:published_time" content="2017-03-17T20:52:48Z" />
<meta property="article:modified_time" content="2017-03-17T20:52:48Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Bienen wirken wie Pflanzenzüchter | bienen&amp;natur" />
<meta name="twitter:description" content="Bestäubende Insekten beschleunigen die Evolution von Pflanzen, aber je nach Bestäuber entwickelt sich die Pflanze unterschiedlich.  Rübsen: Nach neun Generationen von Hummeln bestäubt (links) oder von Schwebfliegen (rechts).Bild: UZH Bereits nach neun Generationen ist die gleiche Pflanze größer und duftet stärker, wenn sie von Hummeln bestäubt wird als von Fliegen. Dies belegt eine Studie von Evolutionsbiologen der Universität Zürich. Ohne Bestäuberinsekten läuft wenig: Bienen, Fliegen oder etwa Schmetterlinge übertragen die männlichen Pollenkörner auf die Narbe des weiblichen Griffels einer Pflanze und sichern dadurch deren Fortpflanzung. Nun zeigen Forscher vom Institut für Systematische und Evolutionäre Botanik der Universität Zürich, dass Bestäuberinsekten auch die Evolution von Pflanzen überraschend stark beeinflussen. Für ihr Experiment verwendeten UZH-Professor Florian Schiestl und Doktorand Daniel Gervasi den Rübsen – eine Pflanze aus der Gattung des Kohls und ein naher" />
<meta name="twitter:image" content="http://www.bienenundnatur.de/wp-content/uploads/2017/03/KM-HP-Bienen-wirken-wie-Pflanzenzüchter.jpg" />
<meta itemprop="image" content="http://www.bienenundnatur.de/wp-content/uploads/2017/03/KM-HP-Bienen-wirken-wie-Pflanzenzüchter.jpg" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="bienen&amp;natur &raquo; Feed" href="http://www.bienenundnatur.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="bienen&amp;natur &raquo; Kommentar-Feed" href="http://www.bienenundnatur.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.bienenundnatur.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rfw-style-css'  href='http://www.bienenundnatur.de/wp-content/plugins/rss-feed-widget/style.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-slider-style-css'  href='http://www.bienenundnatur.de/wp-content/plugins/rss-feed-widget/jquery.bxslider.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.bienenundnatur.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.bienenundnatur.de/wp-content/themes/Newspaper/style.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.bienenundnatur.de/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bienenundnatur.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bienenundnatur.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rfw = {"speed":"500"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bienenundnatur.de/wp-content/plugins/rss-feed-widget/functions.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.bienenundnatur.de/wp-content/plugins/rss-feed-widget/jquery.bxslider.js?ver=4.5.3'></script>
<link rel='https://api.w.org/' href='http://www.bienenundnatur.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bienenundnatur.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bienenundnatur.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Margot und Roland Spohn: Blumen und ihre Bewohner' href='http://www.bienenundnatur.de/fachthemen/fuer-sie-gelesen/margot-und-roland-spohn-blumen-und-ihre-bewohner/' />
<meta name="generator" content="WordPress 4.5.3" />
<link rel='shortlink' href='http://www.bienenundnatur.de/?p=10942' />
<link rel="alternate" type="application/json+oembed" href="http://www.bienenundnatur.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bienenundnatur.de%2Faktuelles%2Fbienen-wirken-wie-pflanzenzuechter%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bienenundnatur.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bienenundnatur.de%2Faktuelles%2Fbienen-wirken-wie-pflanzenzuechter%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.bienenundnatur.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.bienenundnatur.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.bienenundnatur.de\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/www.bienenundnatur.de\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e9a000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M396TR');</script>
    <!-- End Google Tag Manager -->
    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>

    <script>
      googletag.cmd.push(function() {
        var mapping_superbanner = googletag.sizeMapping().addSize([0, 0], []).addSize([1025, 0], [[728, 90], [800, 90], [900, 250]]).build();
        var mapping_skyscraper = googletag.sizeMapping().addSize([0, 0], []).addSize([1025, 0], [[200, 600], [160, 600], [120, 600]]).addSize([1280, 0], [[200, 600], [300, 600], [160, 600], [120, 600]]).addSize([1380, 0], [[200, 600], [300, 600], [160, 600], [120, 600]]).build();
        var mapping_contentad = googletag.sizeMapping().addSize([0, 0], [[320, 50], [320, 100]]).addSize([640, 0], [468, 100]).build();
                
        googletag.defineOutOfPageSlot('/1041052/Imker_Layer', 'div-gpt-ad-1476189705703-2').addService(googletag.pubads());
        googletag.defineSlot('/1041052/Imker_Superbanner', [[800, 90], [728, 90], [900, 250]], 'div-gpt-ad-1476189705703-7').defineSizeMapping(mapping_superbanner).addService(googletag.pubads());
        googletag.defineSlot('/1041052/Imker_Skyscraper', [[120, 600], [160, 600], [200, 600], [300, 600]], 'div-gpt-ad-1476189705703-6').defineSizeMapping(mapping_skyscraper).addService(googletag.pubads());
        googletag.defineSlot('/1041052/Imker_ContentAd1', [468, 100], 'div-gpt-ad-1476189705703-0').defineSizeMapping(mapping_contentad).addService(googletag.pubads());
        googletag.defineSlot('/1041052/Imker_ContentAd2', [468, 100], 'div-gpt-ad-1476189705703-1').defineSizeMapping(mapping_contentad).addService(googletag.pubads());
        googletag.defineSlot('/1041052/Imker_Rectangle1', [[300, 180], [300, 250]], 'div-gpt-ad-1476189705703-3').addService(googletag.pubads());
        googletag.defineSlot('/1041052/Imker_Rectangle2', [[300, 180], [300, 250]], 'div-gpt-ad-1476189705703-4').addService(googletag.pubads());
        googletag.defineSlot('/1041052/Imker_Rectangle3', [[300, 180], [300, 250]], 'div-gpt-ad-1476189705703-5').addService(googletag.pubads());
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().setTargeting('site', ['imker']);
        googletag.enableServices();
      });
    </script>
    
</head>

<body class="single single-post postid-10942 single-format-standard bienen-wirken-wie-pflanzenzuechter td-magazine single_template_5 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M396TR"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    
    <!-- /1041052/Imker_Layer -->
    <div id='div-gpt-ad-1476189705703-2'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476189705703-2'); });
    </script>
    </div>

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/dlvbienenfreunde" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-9082" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-9082"><a href="http://www.bienenundnatur.de/./aktuelles/">Aktuelles</a></li>
<li id="menu-item-10813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10813"><a href="http://www.bienenundnatur.de/aktuelles-heft/">Unser Magazin<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-10814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10814"><a href="http://www.bienenundnatur.de/aktuelles-heft/">Aktuelles Heft</a></li>
	<li id="menu-item-9104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9104"><a target="_blank" href="https://aboservice.dlv.de/bienennatur/probeheft-406/praemien.html">Probe-Abo / Heft bestellen</a></li>
	<li id="menu-item-9916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9916"><a href="http://www.bienenundnatur.de/epaper/">bienen&#038;natur als E-Paper</a></li>
	<li id="menu-item-9105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9105"><a href="http://www.bienenundnatur.de/inhaltsverzeichnis/">Inhaltsverzeichnis ab 1999</a></li>
</ul>
</li>
<li id="menu-item-9083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9083"><a href="http://www.bienenundnatur.de/./fachthemen/">Fachthemen<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9090"><a href="http://www.bienenundnatur.de/./fachthemen/imker-fragen-experten/">Imker fragen Experten</a></li>
	<li id="menu-item-9086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9086"><a href="http://www.bienenundnatur.de/./fachthemen/bienengesundheitvarroa/">Bienengesundheit/Varroa</a></li>
	<li id="menu-item-9085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9085"><a href="http://www.bienenundnatur.de/./fachthemen/betriebsweise/">Betriebsweise</a></li>
	<li id="menu-item-9087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9087"><a href="http://www.bienenundnatur.de/./fachthemen/bienenprodukte-vermarktung/">Bienenprodukte/Vermarktung</a></li>
	<li id="menu-item-9088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9088"><a href="http://www.bienenundnatur.de/./fachthemen/bienenweide/">Bienenweide</a></li>
	<li id="menu-item-9091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9091"><a href="http://www.bienenundnatur.de/./fachthemen/nachwuchsschulung/">Nachwuchs/Schulung</a></li>
	<li id="menu-item-9092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9092"><a href="http://www.bienenundnatur.de/./fachthemen/rechtversicherung/">Recht/Versicherung</a></li>
	<li id="menu-item-9084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9084"><a href="http://www.bienenundnatur.de/./fachthemen/bauanleitungen/">Bauanleitungen</a></li>
	<li id="menu-item-9089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9089"><a href="http://www.bienenundnatur.de/./fachthemen/fuer-sie-gelesen/">Für Sie gelesen</a></li>
	<li id="menu-item-10651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10651"><a href="http://www.bienenundnatur.de/./fachthemen/zuchtwegweiser/">Zuchtwegweiser</a></li>
</ul>
</li>
<li id="menu-item-9106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9106"><a href="http://www.bienenundnatur.de/imker-schulungsmappe/">Schulungsmappe/Apps<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9107"><a href="http://www.bienenundnatur.de/imker-schulungsmappe/">Grundwissen für Imker</a></li>
	<li id="menu-item-9203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9203"><a href="http://www.bienenundnatur.de/imker-schulungsmappe/imkerwissen-jetzt-als-app/">Imkerwissen jetzt als App</a></li>
	<li id="menu-item-9109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9109"><a target="_blank" href="http://imker.landecht.de/grundwissen-fur-imker.html?campaign=imkerzeitschriften">Schulungsmappe bestellen</a></li>
</ul>
</li>
<li id="menu-item-9112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9112"><a href="http://www.bienenundnatur.de/nicht-nur-fuer-einsteiger/">Nicht nur für Einsteiger<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9110"><a href="http://www.bienenundnatur.de/nicht-nur-fuer-einsteiger/">Nicht nur für Einsteiger</a></li>
	<li id="menu-item-9097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9097"><a href="http://www.bienenundnatur.de/./fuer-einsteiger/monatsbetrachtungen/">Monatsbetrachtungen</a></li>
	<li id="menu-item-9100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9100"><a href="http://www.bienenundnatur.de/./fuer-einsteiger/wissenswertes/">Wissenswertes</a></li>
	<li id="menu-item-9111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9111"><a href="http://www.bienenundnatur.de/links/">Links</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.bienenundnatur.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    <div id="banner-top">
    <div id="superbanner">
    <!-- /1041052/Imker_Superbanner -->
    <div id='div-gpt-ad-1476189705703-7' style="margin: 10px 0;">
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476189705703-7'); });
    </script>
    </div>
    </div>    
    </div>
    
    <div id="td-outer-wrap">
    
    <div id="skyscraper">
    <div style="position: fixed;">
    <!-- /1041052/Imker_Skyscraper -->
    <div id='div-gpt-ad-1476189705703-6'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476189705703-6'); });
    </script>
    </div>
    </div>
    </div>
    
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Montag, 20. März 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-25"><a target="_blank" href="https://aboservice.dlv.de/bienennatur.html">Abo</a></li>
<li id="menu-item-9918" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9918"><a href="http://www.bienenundnatur.de/epaper/">E-Paper</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26"><a target="_blank" href="http://imker.landecht.de/?utm_campaign=Shop_diebiene_home&#038;utm_source=www.diebiene.de&#038;utm_medium=referral&#038;utm_content=Shop">Shop</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27"><a target="_blank" href="http://www.landlive.de/communities/5/">Community</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28"><a target="_blank" href="http://www.agrarheute.com/wetter">Wetter</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    <a target="_blank" href="http://www.landlive.de/communities/5/" title="Landlive">
        <img style="vertical-align: sub;" src="http://www.bienenundnatur.de/wp-content/uploads/2016/10/ll-icon.gif"></i>
    </a>
     
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/dlvbienenfreunde" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">EINLOGGEN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="Ihr Benutzername" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="Ihr Passwort" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Einloggen">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Passwort vergessen?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Passwort zurücksetzen</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="Ihre E-Mail" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Senden Sie mein Passwort">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.bienenundnatur.de/">
                <img src="http://www.bienenundnatur.de/wp-content/uploads/2017/03/logo.png" alt=""/>
                <span class="td-visual-hidden">bienen&amp;natur</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><a href="aktuelles/neues-jahr-neues-glueck-und-ein-neuer-name/" target="_self"><img src="http://www.bienenundnatur.de/wp-content/uploads/2016/08/Button_blau.png" style="width: 200px; height: auto; z-index: 999999; left: 220px; top: 150px;" /></a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.bienenundnatur.de/">
			<img class="td-retina-data" data-retina="http://www.bienenundnatur.de/wp-content/uploads/2017/03/logo-mobil.png" src="http://www.bienenundnatur.de/wp-content/uploads/2017/03/logo-mobil.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.bienenundnatur.de/">
			<img src="http://www.bienenundnatur.de/wp-content/uploads/2017/03/logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-9082"><a href="http://www.bienenundnatur.de/./aktuelles/">Aktuelles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-10813"><a href="http://www.bienenundnatur.de/aktuelles-heft/">Unser Magazin</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10814"><a href="http://www.bienenundnatur.de/aktuelles-heft/">Aktuelles Heft</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9104"><a target="_blank" href="https://aboservice.dlv.de/bienennatur/probeheft-406/praemien.html">Probe-Abo / Heft bestellen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9916"><a href="http://www.bienenundnatur.de/epaper/">bienen&#038;natur als E-Paper</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9105"><a href="http://www.bienenundnatur.de/inhaltsverzeichnis/">Inhaltsverzeichnis ab 1999</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-9083"><a href="http://www.bienenundnatur.de/./fachthemen/">Fachthemen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9090"><a href="http://www.bienenundnatur.de/./fachthemen/imker-fragen-experten/">Imker fragen Experten</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9086"><a href="http://www.bienenundnatur.de/./fachthemen/bienengesundheitvarroa/">Bienengesundheit/Varroa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9085"><a href="http://www.bienenundnatur.de/./fachthemen/betriebsweise/">Betriebsweise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9087"><a href="http://www.bienenundnatur.de/./fachthemen/bienenprodukte-vermarktung/">Bienenprodukte/Vermarktung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9088"><a href="http://www.bienenundnatur.de/./fachthemen/bienenweide/">Bienenweide</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9091"><a href="http://www.bienenundnatur.de/./fachthemen/nachwuchsschulung/">Nachwuchs/Schulung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9092"><a href="http://www.bienenundnatur.de/./fachthemen/rechtversicherung/">Recht/Versicherung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9084"><a href="http://www.bienenundnatur.de/./fachthemen/bauanleitungen/">Bauanleitungen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9089"><a href="http://www.bienenundnatur.de/./fachthemen/fuer-sie-gelesen/">Für Sie gelesen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10651"><a href="http://www.bienenundnatur.de/./fachthemen/zuchtwegweiser/">Zuchtwegweiser</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-9106"><a href="http://www.bienenundnatur.de/imker-schulungsmappe/">Schulungsmappe/Apps</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9107"><a href="http://www.bienenundnatur.de/imker-schulungsmappe/">Grundwissen für Imker</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9203"><a href="http://www.bienenundnatur.de/imker-schulungsmappe/imkerwissen-jetzt-als-app/">Imkerwissen jetzt als App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9109"><a target="_blank" href="http://imker.landecht.de/grundwissen-fur-imker.html?campaign=imkerzeitschriften">Schulungsmappe bestellen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-9112"><a href="http://www.bienenundnatur.de/nicht-nur-fuer-einsteiger/">Nicht nur für Einsteiger</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9110"><a href="http://www.bienenundnatur.de/nicht-nur-fuer-einsteiger/">Nicht nur für Einsteiger</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9097"><a href="http://www.bienenundnatur.de/./fuer-einsteiger/monatsbetrachtungen/">Monatsbetrachtungen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9100"><a href="http://www.bienenundnatur.de/./fuer-einsteiger/wissenswertes/">Wissenswertes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9111"><a href="http://www.bienenundnatur.de/links/">Links</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"> Suche</i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.bienenundnatur.de/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.bienenundnatur.de/"><span itemprop="title">Start</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Lesen Sie alle Beiträge in Aktuelles" class="entry-crumb" itemprop="url" href="http://www.bienenundnatur.de/./aktuelles/"><span itemprop="title">Aktuelles</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Bienen wirken wie Pflanzenzüchter"><meta itemprop="url" content = "http://www.bienenundnatur.de/aktuelles/bienen-wirken-wie-pflanzenzuechter/">Bienen wirken wie Pflanzenzüchter</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-10942" class="post-10942 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuelles" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Bienen wirken wie Pflanzenzüchter</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-17T20:52:48+00:00" >17. März 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.bienenundnatur.de%2Faktuelles%2Fbienen-wirken-wie-pflanzenzuechter%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Bienen+wirken+wie+Pflanzenz%C3%BCchter&url=http%3A%2F%2Fwww.bienenundnatur.de%2Faktuelles%2Fbienen-wirken-wie-pflanzenzuechter%2F&via=bienen%26amp%3Bnatur"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.bienenundnatur.de/aktuelles/bienen-wirken-wie-pflanzenzuechter/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.bienenundnatur.de/aktuelles/bienen-wirken-wie-pflanzenzuechter/&amp;media=http://www.bienenundnatur.de/wp-content/uploads/2017/03/KM-HP-Bienen-wirken-wie-Pflanzenzüchter.jpg&description=Bienen+wirken+wie+Pflanzenz%C3%BCchter" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Bienen+wirken+wie+Pflanzenz%C3%BCchter%20-%20http%3A%2F%2Fwww.bienenundnatur.de%2Faktuelles%2Fbienen-wirken-wie-pflanzenzuechter%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <p><em>Bestäubende Insekten beschleunigen die Evolution von Pflanzen, aber je nach Bestäuber entwickelt sich die Pflanze unterschiedlich.</em></p>
<figure id="attachment_10944" style="width: 800px" class="wp-caption alignnone"><a href="http://www.bienenundnatur.de/wp-content/uploads/2017/03/KM-HP-Bienen-wirken-wie-Pflanzenzüchter.jpg"><img class="size-full wp-image-10944" src="http://www.bienenundnatur.de/wp-content/uploads/2017/03/KM-HP-Bienen-wirken-wie-Pflanzenzüchter.jpg" alt="Rübsen: Nach neun Generationen von Hummeln bestäubt (links) oder von Schwebfliegen (rechts). Bild: UZH" width="800" height="530" srcset="http://www.bienenundnatur.de/wp-content/uploads/2017/03/KM-HP-Bienen-wirken-wie-Pflanzenzüchter.jpg 800w, http://www.bienenundnatur.de/wp-content/uploads/2017/03/KM-HP-Bienen-wirken-wie-Pflanzenzüchter-300x199.jpg 300w, http://www.bienenundnatur.de/wp-content/uploads/2017/03/KM-HP-Bienen-wirken-wie-Pflanzenzüchter-768x509.jpg 768w, http://www.bienenundnatur.de/wp-content/uploads/2017/03/KM-HP-Bienen-wirken-wie-Pflanzenzüchter-696x461.jpg 696w, http://www.bienenundnatur.de/wp-content/uploads/2017/03/KM-HP-Bienen-wirken-wie-Pflanzenzüchter-634x420.jpg 634w" sizes="(max-width: 800px) 100vw, 800px" /></a><figcaption class="wp-caption-text">Rübsen: Nach neun Generationen von Hummeln bestäubt (links) oder von Schwebfliegen (rechts).<br />Bild: UZH</figcaption></figure>
<p>Bereits nach neun Generationen ist die gleiche Pflanze größer und duftet stärker, wenn sie von Hummeln bestäubt wird als von Fliegen. Dies belegt eine Studie von Evolutionsbiologen der Universität Zürich. Ohne Bestäuberinsekten läuft wenig: Bienen, Fliegen oder etwa Schmetterlinge übertragen die männlichen Pollenkörner auf die Narbe des weiblichen Griffels einer Pflanze und sichern dadurch deren Fortpflanzung. Nun zeigen Forscher vom Institut für Systematische und Evolutionäre Botanik der Universität Zürich, dass Bestäuberinsekten auch die Evolution von Pflanzen überraschend stark beeinflussen.</p>
<p>Für ihr Experiment verwendeten UZH-Professor Florian Schiestl und Doktorand Daniel Gervasi den Rübsen – eine Pflanze aus der Gattung des Kohls und ein naher Verwandter des Raps. Die Forscher ließen eine Pflanzengruppe über neun Generationen lang nur von Hummeln bestäuben, eine andere nur von Schwebefliegen, und eine dritte bestäubten sie von Hand. Danach analysierten sie die bestäubten Pflanzen, «die sich erstaunlich deutlich unterschieden», wie Florian Schiestl erklärt. Die von Hummeln bestäubten Pflanzen waren grösser und hatten stärker duftende Blüten mit mehr UV-Farbanteil – eine Farbe, die von Bienen und ihren Verwandten gesehen wird. Die von Schwebfliegen bestäubten Pflanzen hingegen waren kleiner, ihre Blüten dufteten weniger und bestäubten sich deutlich mehr selbst.</p>
<p>Der Mechanismus der evolutiven Veränderung besteht laut Florian Schiestl darin, dass unterschiedliche Bestäuber eine Auslese treffen, ähnlich wie ein Pflanzenzüchter. Die Zunahme der Selbstbestäubung ist auf die deutlich geringere Bestäubungseffizienz der Fliegen zurückzuführen. Die Pflanzen helfen sich sozusagen selbst, wenn der Bestäuber zu wenig Pollen überträgt. Dass sich die Pflanzen bereits nach neun Generationen so stark veränderten, überraschte die Forscher: «Traditionell geht man davon aus, dass die Evolution langsam verläuft», erklärt Florian Schiestl. Der UZH-Evolutionsbiologe zieht aus seinen Ergebnissen folgendes Fazit: «Eine veränderte Zusammensetzung von Bestäuberinsekten in natürlichen Lebensräumen kann einen rapiden evolutiven Wandel bei Pflanzen bewirken.»</p>
<p>Dies ist von besonderem Interesse, da Bestäuberinsekten wie Bienen durch starken Pestizideinsatz und eine Verarmung der Landschaft in den letzten Jahrzehnten massiv dezimiert worden sind. Es wäre laut Florian Schiestl denkbar, dass Pflanzen daher vermehrt auf Fliegen als Bestäuber angewiesen sind. Dies hätte die Evolution von schwächerem Blütenduft und mehr Selbstbestäubung zur Folge. Längerfristig würde dadurch die genetische Variabilität einer Pflanzenpopulation geschmälert und die Pflanzen würden krankheitsanfälliger</p>
<p>Quelle: <a href="https://idw-online.de/de/news669458" target="_blank">https://idw-online.de/de/news669458</a> (Nathalie Huber)</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">TEILEN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.bienenundnatur.de%2Faktuelles%2Fbienen-wirken-wie-pflanzenzuechter%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Bienen+wirken+wie+Pflanzenz%C3%BCchter&url=http%3A%2F%2Fwww.bienenundnatur.de%2Faktuelles%2Fbienen-wirken-wie-pflanzenzuechter%2F&via=bienen%26amp%3Bnatur"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.bienenundnatur.de/aktuelles/bienen-wirken-wie-pflanzenzuechter/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.bienenundnatur.de/aktuelles/bienen-wirken-wie-pflanzenzuechter/&amp;media=http://www.bienenundnatur.de/wp-content/uploads/2017/03/KM-HP-Bienen-wirken-wie-Pflanzenzüchter.jpg&description=Bienen+wirken+wie+Pflanzenz%C3%BCchter" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Bienen+wirken+wie+Pflanzenz%C3%BCchter%20-%20http%3A%2F%2Fwww.bienenundnatur.de%2Faktuelles%2Fbienen-wirken-wie-pflanzenzuechter%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.bienenundnatur.de/author/jschwenkel/">Jürgen Schwenkel</a></span></div>            <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jürgen Schwenkel"></span><meta itemprop="datePublished" content="2017-03-17T20:52:48+00:00"><meta itemprop="dateModified" content="2017-03-17T20:52:48+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.bienenundnatur.de/aktuelles/bienen-wirken-wie-pflanzenzuechter/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.bienenundnatur.de/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="bienen&amp;natur"></span><meta itemprop="headline " content="Bienen wirken wie Pflanzenzüchter"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.bienenundnatur.de/wp-content/uploads/2017/03/KM-HP-Bienen-wirken-wie-Pflanzenzüchter.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="530"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_1_58cf85777abd8_rand td-pb-border-top"  data-td-block-uid="td_uid_1_58cf85777abd8" ><h4 class="block-title"><span>Unser Magazin</span></h4><div class="td_mod_wrap"><div>

<div style="margin:0; text-align:center;"><a href="/das-aktuelle-heft-bienennatur-032017" target="_self"><img style="margin: 0px 0px 8px;" src="http://media.repro-mayr.de/94/663794.jpg" alt="" title="" width="300" border="0"></a> </div>

<div class="su-button-center"><a href="https://aboservice.dlv.de/bienennatur.html" class="su-button su-button-style-flat su-button-wide" style="color:#FFFFFF;background-color:#ef2d31;border-color:#bf2427;border-radius:9px;-moz-border-radius:9px;-webkit-border-radius:9px" target="_blank"><span style="color:#FFFFFF;padding:8px 24px;font-size:18px;line-height:27px;border-color:#f46c6f;border-radius:9px;-moz-border-radius:9px;-webkit-border-radius:9px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="fa fa-hand-o-right" style="font-size:18px;color:#FFFFFF"></i> Jetzt bestellen!</span></a></div>


</div>



</div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  td-rec-hide-on-tp td-rec-hide-on-p"><!-- /1041052/Imker_Rectangle1 -->
<div id='div-gpt-ad-1476189705703-3' class='adlabel'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476189705703-3'); });
</script>
</div></div><aside class="widget widget_like_box_facbook"><iframe id="facbook_like_box_1" src="http://www.facebook.com/v2.6/plugins/page.php?adapt_container_width=true&container_width=320&width=320&height=130&hide_cover=false&href=https%3A%2F%2Fwww.facebook.com%2Fdlvbienenfreunde&locale=de_DE&sdk=joey&show_facepile=false&show_posts=false&small_header=false" scrolling="no" allowTransparency="true" style="border:1px solid #FFF; overflow:hidden;visibility:hidden; max-width:500px; width:320px; height:130px;"></iframe><script>
		if(typeof(jQuery)=="undefined")
			jQuery=window.parent.jQuery;
		if(typeof(like_box_animated_element)=="undefined")
			like_box_animated_element=window.parent.like_box_animated_element;
		if(typeof(like_box_set_width_cur_element)=="undefined")
			like_box_set_width_cur_element=window.parent.like_box_animated_element;		
		jQuery(document).ready(function(){
			document.getElementById("facbook_like_box_1").style.visibility="visible"
			like_box_set_width_cur_element("facbook_like_box_1",320)
			});</script></aside><script>var block_td_uid_2_58cf85777b06d = new tdBlock();
block_td_uid_2_58cf85777b06d.id = "td_uid_2_58cf85777b06d";
block_td_uid_2_58cf85777b06d.atts = '{"limit":"1","sort":"","post_ids":"9755","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_2_58cf85777b06d_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_58cf85777b06d.td_column_number = "1";
block_td_uid_2_58cf85777b06d.block_type = "td_block_18";
block_td_uid_2_58cf85777b06d.post_count = "1";
block_td_uid_2_58cf85777b06d.found_posts = "1";
block_td_uid_2_58cf85777b06d.header_color = "#";
block_td_uid_2_58cf85777b06d.ajax_pagination_infinite_stop = "";
block_td_uid_2_58cf85777b06d.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_2_58cf85777b06d);
</script><div class="td_block_wrap td_block_18 td_block_widget td_uid_2_58cf85777b06d_rand td-pb-border-top"  data-td-block-uid="td_uid_2_58cf85777b06d" ><div id=td_uid_2_58cf85777b06d class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://www.bienenundnatur.de/aktuelles/honigrefraktometer-nicht-immer-exakt-so-messen-sie-richtig/" rel="bookmark" title="Honigrefraktometer liefern nicht immer exakte Werte! So messen Sie richtig"><img width="696" height="385" class="entry-thumb" src="http://www.bienenundnatur.de/wp-content/uploads/2016/12/T1B01_Refraktometer-jsc-696x385.jpg" alt="" title="Honigrefraktometer liefern nicht immer exakte Werte! So messen Sie richtig"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://www.bienenundnatur.de/aktuelles/honigrefraktometer-nicht-immer-exakt-so-messen-sie-richtig/" rel="bookmark" title="Honigrefraktometer liefern nicht immer exakte Werte! So messen Sie richtig">Honigrefraktometer liefern nicht immer exakte Werte! So messen Sie richtig</a></h3>                    <a href="http://www.bienenundnatur.de/./aktuelles/" class="td-post-category">Aktuelles</a>                    <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-16T14:02:09+00:00" >16. Dezember 2016</time></span>                                            </span>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_2  td-rec-hide-on-tp td-rec-hide-on-p"><!-- /1041052/Imker_Rectangle2 -->
<div id='div-gpt-ad-1476189705703-4' class='adlabel'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476189705703-4'); });
</script>
</div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_3_58cf85777c74f_rand td-pb-border-top"  data-td-block-uid="td_uid_3_58cf85777c74f" ><h4 class="block-title"><span>Schulungsmappe</span></h4><div class="td_mod_wrap"><a href="/imker-schulungsmappe"><img style="margin: 0px 5px 5px 0px;" width="160" border="0" align="left" title="" alt="" src="http://www.bienenundnatur.de/wp-content/uploads/2017/03/5034_Schulungsmappe-Grundwissen-für-Imker-300x300.jpg"></a>Hier stellen wir regelmäßig Ergänzungsbeiträge zur Schulungsmappe für Imker zum <a href="/imker-schulungsmappe">Download zur Verfügung</a>.
<br>
<br>
Die gesamte Schulungsmappe können Sie direkt im <strong><a target="_blank" href="https://imker.landecht.de/bienen-natur-schulungsmappe-grundwissen-fur-imker.html?utm_campaign=BIE_home_GWI&utm_source=bienenundnatur.de&utm_medium=referral&utm_content=GWI_Ergänzungen">Imker-Shop bestellen.</a></strong></div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tp td-rec-hide-on-p"><!-- /1041052/Imker_Rectangle3 -->
<div id='div-gpt-ad-1476189705703-5' class='adlabel'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476189705703-5'); });
</script>
</div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_4_58cf85777c89c_rand td-pb-border-top"  data-td-block-uid="td_uid_4_58cf85777c89c" ><h4 class="block-title"><span>Kleinanzeigen</span></h4><div class="td_mod_wrap"><div style="display:block;"><a href="http://kleinanzeigen.dlv.de/" target="_blank"><img style="margin: 0px 0px 10px 0px;" width="250" border="0" title="" alt="" src="/wp-content/uploads/2016/10/kleinanzeigen.jpg"></a></div>

<div><a href="http://kleinanzeigen.dlv.de/" target="_blank">Hier Kleinanzeigen aufgeben</a></div></div></div><aside class="widget landecht_widget"><div class="block-title"><span>Landecht Shop</span></div><div class="shopProdImage"><a target="blank" href="https://imker.landecht.de/gute-imkerliche-praxis.html?utm_campaign=XML_diebiene_home&utm_source=www.diebiene.de&utm_medium=referral&utm_content=Landecht-Box"><img border="0" class="shopImage" src="https://imker.landecht.de/media/catalog/product/cache/4/image/400x/9df78eab33525d08d6e5fb8d27136e95/4/7/4739_gute-imkerliche-praxis_600.jpg" /></a></div><div class="shopTitle"><a target="blank" href="https://imker.landecht.de/gute-imkerliche-praxis.html?utm_campaign=XML_diebiene_home&utm_source=www.diebiene.de&utm_medium=referral&utm_content=Landecht-Box"><strong>Gute imkerliche Praxis</strong></a><br /><br /></div><div class="shopDescription"><a target="blank" href="https://imker.landecht.de/gute-imkerliche-praxis.html?utm_campaign=XML_diebiene_home&utm_source=www.diebiene.de&utm_medium=referral&utm_content=Landecht-Box">Dieses Buch dient als Leitfaden, wie Sie Schritt für Schritt und leicht nachvollziehbar, Ihre Bienen artgerecht betreuen und gesunde Produkte umweltfreundlich gewinnen.</a></div><div style="clear: both"></div></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.bienenundnatur.de/"><img class="td-retina-data" src="http://www.bienenundnatur.de/wp-content/uploads/2016/07/bun-logo-272x66.png" data-retina="http://www.bienenundnatur.de/wp-content/uploads/2016/07/bun-logo-544x133-300x73.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-315"><a href="http://www.bienenundnatur.de/impressum/">Impressum</a></li>
<li id="menu-item-314" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-314"><a href="http://www.bienenundnatur.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-313" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-313"><a href="http://www.bienenundnatur.de/agb/">AGB</a></li>
<li id="menu-item-312" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-312"><a href="http://www.bienenundnatur.de/kontakt/">Kontakt</a></li>
<li id="menu-item-10895" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10895"><a href="http://www.bienenundnatur.de/mediadaten/">Mediadaten</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; www.dlv.de                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 58cf8577c8a2f
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* .td-page-title {
    color: #9c9c9c;
    font-size: 40px;
    font-family: Noto Serif;
    font-weight: 700;
    font-style: normal;
    text-transform: none !important;
}
*/

.td-header-style-1 .td-header-sp-logo {
    margin: 0 !important;
    height: 200px;
    width: 600px;
}

.td-header-style-1 .td-header-sp-recs {
    margin: 0 !important;
    width: 300px;
}

@media (max-width: 1018px) and (min-width: 768px) {
.td-header-style-1 .td-header-sp-logo {
    max-height: 200px;    
}
.td-header-style-1 .td-header-sp-recs {
    display: none;    
}
}

.td_block_text_with_title {
    font-family: 'Open Sans', arial, sans-serif;
    font-size: 14px;
    line-height: 21px;
}

.header-search-wrap .td-icon-search {
    width: 80px;
}

.td-icon-search {
    font-family: 'Open Sans', arial, sans-serif;
    font-style: normal;
}

.divider {
    border-color: #e9a000;
    margin-top: 30px;
    margin-bottom: 30px;
}


.td-header-style-1 .td-header-sp-logo img {
    max-height: 200px;
}

.td-banner-wrap-full {
    background-image: url("http://www.bienenundnatur.de/wp-content/uploads/2017/03/bienenundnatur-header-neu.jpg");
    background-position: left center;
}

.td-main-page-wrap {
    padding-top: 0;
}

.td-category-header .td-page-title {
    text-transform: none;
    font-weight: 400;
}

.adlabel::before {
    content: "ANZEIGE";
    font-size: 10px;
    color: #888;
    line-height: 18px;
    display: block;
}

#td-outer-wrap {
    position: relative;
    overflow: visible;
}

#banner-top {
    margin: auto;
    width: 900px;
}

#superbanner {
    text-align: center;
}

#skyscraper {
    position: absolute;
    left: 1180px;
}

#contentad1, #contentad2 {
    text-align: center;
}

.archivcategory:hover {
    background-color: #222222;   
}

.td-sub-footer-container {
    margin-bottom: 100px;
}
</style>

<div class="td-container"><!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
window.cookieconsent_options = {"message":"Cookies helfen uns bei der Bereitstellung unserer Webseiten. Durch die Nutzung unserer Webseite erklären Sie sich damit einverstanden, dass wir Cookies setzen.","dismiss":"OK.","learnMore":"Mehr Informationen.","link":"http://www.bienenundnatur.de/datenschutz/","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin --></div><link rel='stylesheet' id='animated-css'  href='http://www.bienenundnatur.de/wp-content/plugins/like-box/includes/style/effects.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_like_box-css'  href='http://www.bienenundnatur.de/wp-content/plugins/like-box/includes/style/style.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.bienenundnatur.de/wp-includes/css/dashicons.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.bienenundnatur.de/wp-includes/js/thickbox/thickbox.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.bienenundnatur.de/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='su-content-shortcodes-css'  href='http://www.bienenundnatur.de/wp-content/plugins/shortcodes-ultimate/assets/css/content-shortcodes.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bienenundnatur.de/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://www.bienenundnatur.de/wp-includes/js/comment-reply.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.bienenundnatur.de/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.bienenundnatur.de/wp-content/plugins/like-box/includes/javascript/front_end_js.js?ver=4.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"http:\/\/www.bienenundnatur.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bienenundnatur.de/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.bienenundnatur.de/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.bienenundnatur.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>