<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    
    <meta name="robots" content="index, follow">
    <meta charset="UTF-8" /><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="p:domain_verify" content="fd0a7d595db1fe3fc75a58bc3293a0c2"/>
	<link rel="pingback" href="https://www.bienenundnatur.de/xmlrpc.php" />
    <meta property="og:image" content="https://www.bienenundnatur.de/wp-content/uploads/2020/12/China-Honig_Honig-Verfälschung_Haefeker_Bild-1.jpg" /><meta name="author" content="Henriette Feilitzsch">
<link rel="icon" type="image/png" href="https://www.bienenundnatur.de/wp-content/uploads/2016/08/favicon.ico">
<!-- This site is optimized with the Yoast SEO Premium plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Honig aus China: Panscherei am Weltmarkt - bienen&amp;natur</title>
<meta name="description" content="Honig ist weltweit auf Platz 3 der am häufigsten verfälschten Lebensmittel. Insbesondere aus China kommt gepanschter Honig auf den Markt."/>
<link rel="canonical" href="https://www.bienenundnatur.de/aktuelles/honig-aus-china-panscherei-am-weltmarkt-honigfabrik-honigproduktion-honigverfaelschung/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Honig aus China: Panscherei am Weltmarkt - bienen&amp;natur" />
<meta property="og:description" content="Honig ist weltweit auf Platz 3 der am häufigsten verfälschten Lebensmittel. Insbesondere aus China kommt gepanschter Honig auf den Markt." />
<meta property="og:url" content="https://www.bienenundnatur.de/aktuelles/honig-aus-china-panscherei-am-weltmarkt-honigfabrik-honigproduktion-honigverfaelschung/" />
<meta property="og:site_name" content="bienen&amp;natur" />
<meta property="article:section" content="Aktuelles" />
<meta property="article:published_time" content="2020-12-22T14:37:22+00:00" />
<meta property="og:image" content="https://www.bienenundnatur.de/wp-content/uploads/2020/12/China-Honig_Honig-Verfälschung_Haefeker_Bild-1.jpg" />
<meta property="og:image:secure_url" content="https://www.bienenundnatur.de/wp-content/uploads/2020/12/China-Honig_Honig-Verfälschung_Haefeker_Bild-1.jpg" />
<meta property="og:image:width" content="1417" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Honig ist weltweit auf Platz 3 der am häufigsten verfälschten Lebensmittel. Insbesondere aus China kommt gepanschter Honig auf den Markt." />
<meta name="twitter:title" content="Honig aus China: Panscherei am Weltmarkt - bienen&amp;natur" />
<meta name="twitter:image" content="https://www.bienenundnatur.de/wp-content/uploads/2020/12/China-Honig_Honig-Verfälschung_Haefeker_Bild-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.bienenundnatur.de/#website","url":"https://www.bienenundnatur.de/","name":"bienen&natur","potentialAction":{"@type":"SearchAction","target":"https://www.bienenundnatur.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.bienenundnatur.de/aktuelles/honig-aus-china-panscherei-am-weltmarkt-honigfabrik-honigproduktion-honigverfaelschung/#primaryimage","url":"https://www.bienenundnatur.de/wp-content/uploads/2020/12/China-Honig_Honig-Verf\u00e4lschung_Haefeker_Bild-1.jpg","width":1417,"height":1000,"caption":"Eine Honigfabrik in Wuzhou, einer Stadt im Autonomen Gebiet Guangxi im S\u00fcden Chinas: Honig ist in China Industrieware. Foto: Walter Haefeker"},{"@type":"WebPage","@id":"https://www.bienenundnatur.de/aktuelles/honig-aus-china-panscherei-am-weltmarkt-honigfabrik-honigproduktion-honigverfaelschung/#webpage","url":"https://www.bienenundnatur.de/aktuelles/honig-aus-china-panscherei-am-weltmarkt-honigfabrik-honigproduktion-honigverfaelschung/","inLanguage":"de-DE","name":"Honig aus China: Panscherei am Weltmarkt - bienen&amp;natur","isPartOf":{"@id":"https://www.bienenundnatur.de/#website"},"primaryImageOfPage":{"@id":"https://www.bienenundnatur.de/aktuelles/honig-aus-china-panscherei-am-weltmarkt-honigfabrik-honigproduktion-honigverfaelschung/#primaryimage"},"datePublished":"2020-12-22T14:37:22+00:00","dateModified":"2020-12-22T14:37:22+00:00","author":{"@id":"https://www.bienenundnatur.de/#/schema/person/b88f1d7c793b07f0d1878c6c64c681eb"},"description":"Honig ist weltweit auf Platz 3 der am h\u00e4ufigsten verf\u00e4lschten Lebensmittel. Insbesondere aus China kommt gepanschter Honig auf den Markt."},{"@type":["Person"],"@id":"https://www.bienenundnatur.de/#/schema/person/b88f1d7c793b07f0d1878c6c64c681eb","name":"Henriette Feilitzsch","image":{"@type":"ImageObject","@id":"https://www.bienenundnatur.de/#authorlogo","url":"https://secure.gravatar.com/avatar/42ffd4251d3be696be8b8f38f5366b5b?s=96&d=mm&r=g","caption":"Henriette Feilitzsch"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bienen&amp;natur &raquo; Feed" href="https://www.bienenundnatur.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="bienen&amp;natur &raquo; Kommentar-Feed" href="https://www.bienenundnatur.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bienenundnatur.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='landlive-css'  href='https://www.bienenundnatur.de/wp-content/plugins/diemayreiLandlive/css/style.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bienenundnatur.de/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-style-css'  href='https://www.bienenundnatur.de/wp-content/plugins/rss-feed-widget/css/style.css?ver=2020120801' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.bienenundnatur.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.bienenundnatur.de/wp-content/themes/Newspaper/style.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.bienenundnatur.de/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bienenundnatur.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.bienenundnatur.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.bienenundnatur.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bienenundnatur.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bienenundnatur.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.9" />
<link rel='shortlink' href='https://www.bienenundnatur.de/?p=16327' />
<link rel="alternate" type="application/json+oembed" href="https://www.bienenundnatur.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bienenundnatur.de%2Faktuelles%2Fhonig-aus-china-panscherei-am-weltmarkt-honigfabrik-honigproduktion-honigverfaelschung%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bienenundnatur.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bienenundnatur.de%2Faktuelles%2Fhonig-aus-china-panscherei-am-weltmarkt-honigfabrik-honigproduktion-honigverfaelschung%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.bienenundnatur.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.bienenundnatur.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.bienenundnatur.de\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="https:\/\/www.bienenundnatur.de\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#efa521";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://www.bienenundnatur.de/wp-content/uploads/2020/05/bun-icon.png" sizes="32x32" />
<link rel="icon" href="https://www.bienenundnatur.de/wp-content/uploads/2020/05/bun-icon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.bienenundnatur.de/wp-content/uploads/2020/05/bun-icon.png" />
<meta name="msapplication-TileImage" content="https://www.bienenundnatur.de/wp-content/uploads/2020/05/bun-icon.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M396TR');</script>
    <!-- End Google Tag Manager -->
    
    
        <script type="text/javascript"
        id="QMAdSetup"
        async
        data-QMConf='{
               "targeting": [
                      {"key":"rubrik","values":null,"value":""},
                      {"key":"site","values":null,"value":"bie"},
                      {"key":"tag","values":null,"value":""},
                      {"key":"articleid","values":null,"value":""}
                            ]
                }'
        src="//storage.googleapis.com/adtags/DLV/QMAX_bienenundnatur.de.js">
</script>
    
</head>

<body class="post-template-default single single-post postid-16327 single-format-standard honig-aus-china-panscherei-am-weltmarkt-honigfabrik-honigproduktion-honigverfaelschung td-magazine single_template_5 white-menu wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M396TR"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    
    <!-- Start AdSlot 17 Out-of-page -->
	<div id='div-gpt-ad-364310162361713456-oop'>
	</div>
	<!-- End AdSlot 17 -->
    
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/bienenundnatur" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/bienenundnatur/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.de/bienenundnatur/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-13810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-13810"><a href="https://www.bienenundnatur.de/">Aktuelles</a></li>
<li id="menu-item-10813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10813"><a href="https://www.bienenundnatur.de/das-aktuelle-heft/">Unser Magazin<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-10814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10814"><a href="https://www.bienenundnatur.de/das-aktuelle-heft/">Aktuelles Heft</a></li>
	<li id="menu-item-9104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9104"><a target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/bienen-natur?utm_source=bie-webseite&#038;utm_medium=navigation&#038;utm_campaign=abouebersicht">Probe-Abo / Heft bestellen</a></li>
	<li id="menu-item-15381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15381"><a href="/bienen-natur-epaper">bienen&#038;natur als E-Paper</a></li>
	<li id="menu-item-15405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15405"><a href="/bienennatur-newsletter-abonnieren">Newsletter</a></li>
	<li id="menu-item-9105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9105"><a href="https://www.bienenundnatur.de/inhaltsverzeichnis/">Inhaltsverzeichnis ab 1999</a></li>
</ul>
</li>
<li id="menu-item-9083" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-9083"><a href="https://www.bienenundnatur.de/./fachthemen/">Fachthemen<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-12399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12399"><a href="https://www.bienenundnatur.de/./fachthemen/wachsfakten/">Fakten über Wachs</a></li>
	<li id="menu-item-9090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9090"><a href="https://www.bienenundnatur.de/./fachthemen/imker-fragen-experten/">Imker fragen Experten</a></li>
	<li id="menu-item-9086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9086"><a href="https://www.bienenundnatur.de/./fachthemen/bienengesundheitvarroa/">Bienengesundheit/Varroa</a></li>
	<li id="menu-item-9085" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9085"><a href="https://www.bienenundnatur.de/./fachthemen/betriebsweise/">Betriebsweise</a></li>
	<li id="menu-item-9087" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9087"><a href="https://www.bienenundnatur.de/./fachthemen/bienenprodukte-vermarktung/">Bienenprodukte/Vermarktung</a></li>
	<li id="menu-item-9088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9088"><a href="https://www.bienenundnatur.de/./fachthemen/bienenweide/">Bienenweide</a></li>
	<li id="menu-item-9091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9091"><a href="https://www.bienenundnatur.de/./fachthemen/nachwuchsschulung/">Nachwuchs/Schulung</a></li>
	<li id="menu-item-9092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9092"><a href="https://www.bienenundnatur.de/./fachthemen/rechtversicherung/">Recht/Versicherung</a></li>
	<li id="menu-item-12553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12553"><a href="https://www.bienenundnatur.de/./fachthemen/bienen-umwelt/">Bienen &#038; Umwelt</a></li>
	<li id="menu-item-9084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9084"><a href="https://www.bienenundnatur.de/./fachthemen/betriebstechnik/">Betriebstechnik/Bauanleitungen</a></li>
	<li id="menu-item-9089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9089"><a href="https://www.bienenundnatur.de/./fachthemen/fuer-sie-gelesen/">Für Sie gelesen</a></li>
	<li id="menu-item-10651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10651"><a href="https://www.bienenundnatur.de/./fachthemen/zuchtwegweiser/">Zuchtwegweiser</a></li>
	<li id="menu-item-12537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12537"><a href="https://www.bienenundnatur.de/./fachthemen/apitherapie/">Apitherapie</a></li>
	<li id="menu-item-12647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12647"><a href="https://www.bienenundnatur.de/./fachthemen/leserbriefe-diskussion/">Leserbriefe/Diskussion</a></li>
</ul>
</li>
<li id="menu-item-9106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9106"><a href="https://www.bienenundnatur.de/schulungsmappe-grundwissen-fuer-imker/">Schulungsmappe/Apps<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9107"><a href="https://www.bienenundnatur.de/schulungsmappe-grundwissen-fuer-imker/">Grundwissen für Imker</a></li>
	<li id="menu-item-9203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9203"><a href="https://www.bienenundnatur.de/schulungsmappe-grundwissen-fuer-imker/imkerwissen-jetzt-als-app/">Imkerwissen jetzt als App</a></li>
	<li id="menu-item-9109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9109"><a target="_blank" href="https://bienen-und-natur.dlv-shop.de/bienen-natur-schulungsmappe-grundwissen-fur-imker-1552?utm_source=bie-webseite&#038;utm_medium=navigation&#038;utm_campaign=buch-bie-schulungsmappe">Schulungsmappe bestellen</a></li>
</ul>
</li>
<li id="menu-item-9112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9112"><a href="https://www.bienenundnatur.de/nicht-nur-fuer-einsteiger/">Nicht nur für Einsteiger<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9110"><a href="https://www.bienenundnatur.de/nicht-nur-fuer-einsteiger/">Nicht nur für Einsteiger</a></li>
	<li id="menu-item-9097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9097"><a href="https://www.bienenundnatur.de/./fuer-einsteiger/monatsbetrachtungen/">Monatsbetrachtungen</a></li>
	<li id="menu-item-9100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9100"><a href="https://www.bienenundnatur.de/./fuer-einsteiger/wissenswertes/">Wissenswertes</a></li>
	<li id="menu-item-9111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9111"><a href="https://www.bienenundnatur.de/links/">Links</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.bienenundnatur.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    <div id="banner-top">
    <div id="superbanner">
		<!-- Start AdSlot 2 Billboard_1 -->
		<div id='div-gpt-ad-364310162361713456-2'>
		</div>
		<!-- End AdSlot 2 -->
    </div>    
    </div>
    
    <div id="td-outer-wrap">
    
    <div id="skyscraper">
    <div style="position: fixed;">
		<!-- Start AdSlot 1 Skyscraper -->
		<div id='div-gpt-ad-364310162361713456-1'>
		</div>
		<!-- End AdSlot 1 -->
    </div>
    </div>
    
    
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">EINLOGGEN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="Ihr Benutzername" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="Ihr Passwort" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Einloggen">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Passwort vergessen?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Passwort zurücksetzen</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="Ihre E-Mail" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Senden Sie mein Passwort">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.bienenundnatur.de/">
                <img src="https://www.bienenundnatur.de/wp-content/uploads/2020/02/BuN_Logo_quer_372.png" alt=""/>
                <span class="td-visual-hidden">bienen&amp;natur</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><div><img src="/wp-content/uploads/2018/08/Bienen-Natur-Button.png" style="width: 156px; height: auto; z-index: 10000; left: 473px; top: 27px; transform: rotate(12deg);" />
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.bienenundnatur.de/">
            <img src="https://www.bienenundnatur.de/wp-content/uploads/2020/02/BuN_Logo_quer_372.png" alt=""/>
        </a>
        </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-13810"><a href="https://www.bienenundnatur.de/">Aktuelles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-10813"><a href="https://www.bienenundnatur.de/das-aktuelle-heft/">Unser Magazin</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10814"><a href="https://www.bienenundnatur.de/das-aktuelle-heft/">Aktuelles Heft</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9104"><a target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/bienen-natur?utm_source=bie-webseite&#038;utm_medium=navigation&#038;utm_campaign=abouebersicht">Probe-Abo / Heft bestellen</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15381"><a href="/bienen-natur-epaper">bienen&#038;natur als E-Paper</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15405"><a href="/bienennatur-newsletter-abonnieren">Newsletter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9105"><a href="https://www.bienenundnatur.de/inhaltsverzeichnis/">Inhaltsverzeichnis ab 1999</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-9083"><a href="https://www.bienenundnatur.de/./fachthemen/">Fachthemen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12399"><a href="https://www.bienenundnatur.de/./fachthemen/wachsfakten/">Fakten über Wachs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9090"><a href="https://www.bienenundnatur.de/./fachthemen/imker-fragen-experten/">Imker fragen Experten</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9086"><a href="https://www.bienenundnatur.de/./fachthemen/bienengesundheitvarroa/">Bienengesundheit/Varroa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-9085"><a href="https://www.bienenundnatur.de/./fachthemen/betriebsweise/">Betriebsweise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-9087"><a href="https://www.bienenundnatur.de/./fachthemen/bienenprodukte-vermarktung/">Bienenprodukte/Vermarktung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9088"><a href="https://www.bienenundnatur.de/./fachthemen/bienenweide/">Bienenweide</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9091"><a href="https://www.bienenundnatur.de/./fachthemen/nachwuchsschulung/">Nachwuchs/Schulung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9092"><a href="https://www.bienenundnatur.de/./fachthemen/rechtversicherung/">Recht/Versicherung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12553"><a href="https://www.bienenundnatur.de/./fachthemen/bienen-umwelt/">Bienen &#038; Umwelt</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9084"><a href="https://www.bienenundnatur.de/./fachthemen/betriebstechnik/">Betriebstechnik/Bauanleitungen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9089"><a href="https://www.bienenundnatur.de/./fachthemen/fuer-sie-gelesen/">Für Sie gelesen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10651"><a href="https://www.bienenundnatur.de/./fachthemen/zuchtwegweiser/">Zuchtwegweiser</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12537"><a href="https://www.bienenundnatur.de/./fachthemen/apitherapie/">Apitherapie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12647"><a href="https://www.bienenundnatur.de/./fachthemen/leserbriefe-diskussion/">Leserbriefe/Diskussion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-9106"><a href="https://www.bienenundnatur.de/schulungsmappe-grundwissen-fuer-imker/">Schulungsmappe/Apps</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9107"><a href="https://www.bienenundnatur.de/schulungsmappe-grundwissen-fuer-imker/">Grundwissen für Imker</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9203"><a href="https://www.bienenundnatur.de/schulungsmappe-grundwissen-fuer-imker/imkerwissen-jetzt-als-app/">Imkerwissen jetzt als App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9109"><a target="_blank" href="https://bienen-und-natur.dlv-shop.de/bienen-natur-schulungsmappe-grundwissen-fur-imker-1552?utm_source=bie-webseite&#038;utm_medium=navigation&#038;utm_campaign=buch-bie-schulungsmappe">Schulungsmappe bestellen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-9112"><a href="https://www.bienenundnatur.de/nicht-nur-fuer-einsteiger/">Nicht nur für Einsteiger</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9110"><a href="https://www.bienenundnatur.de/nicht-nur-fuer-einsteiger/">Nicht nur für Einsteiger</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9097"><a href="https://www.bienenundnatur.de/./fuer-einsteiger/monatsbetrachtungen/">Monatsbetrachtungen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9100"><a href="https://www.bienenundnatur.de/./fuer-einsteiger/wissenswertes/">Wissenswertes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9111"><a href="https://www.bienenundnatur.de/links/">Links</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"> Suche</i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.bienenundnatur.de/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.bienenundnatur.de/"><span itemprop="title">Start</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Lesen Sie alle Beiträge in Aktuelles" class="entry-crumb" itemprop="url" href="https://www.bienenundnatur.de/./aktuelles/"><span itemprop="title">Aktuelles</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Honig aus China: Panscherei am Weltmarkt"><meta itemprop="url" content = "https://www.bienenundnatur.de/aktuelles/honig-aus-china-panscherei-am-weltmarkt-honigfabrik-honigproduktion-honigverfaelschung/">Honig aus China: Panscherei am Weltmarkt</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-16327" class="post-16327 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuelles category-betriebsweise category-bienenprodukte-vermarktung" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Honig aus China: Panscherei am Weltmarkt</h1>

                                    <p class="td-post-sub-title">Honig ist weltweit auf Platz 3 der am häufigsten verfälschten Lebensmittel. Insbesondere aus China kommt gepanschter Honig auf den Markt – maschinell getrocknet in der Honigfabrik und gestreckt mit Reissirup.</p>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T15:37:22+00:00" >22. Dezember 2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bienenundnatur.de%2Faktuelles%2Fhonig-aus-china-panscherei-am-weltmarkt-honigfabrik-honigproduktion-honigverfaelschung%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Honig+aus+China%3A+Panscherei+am+Weltmarkt&url=https%3A%2F%2Fwww.bienenundnatur.de%2Faktuelles%2Fhonig-aus-china-panscherei-am-weltmarkt-honigfabrik-honigproduktion-honigverfaelschung%2F&via=bienen%26amp%3Bnatur"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.bienenundnatur.de/aktuelles/honig-aus-china-panscherei-am-weltmarkt-honigfabrik-honigproduktion-honigverfaelschung/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.bienenundnatur.de/aktuelles/honig-aus-china-panscherei-am-weltmarkt-honigfabrik-honigproduktion-honigverfaelschung/&amp;media=https://www.bienenundnatur.de/wp-content/uploads/2020/12/China-Honig_Honig-Verfälschung_Haefeker_Bild-1.jpg&description=Honig+aus+China%3A+Panscherei+am+Weltmarkt" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Honig+aus+China%3A+Panscherei+am+Weltmarkt%20-%20https%3A%2F%2Fwww.bienenundnatur.de%2Faktuelles%2Fhonig-aus-china-panscherei-am-weltmarkt-honigfabrik-honigproduktion-honigverfaelschung%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <figure id="attachment_16335" aria-describedby="caption-attachment-16335" style="width: 1417px" class="wp-caption alignnone"><img class="size-full wp-image-16335" src="https://www.bienenundnatur.de/wp-content/uploads/2020/12/China-Honig_Honig-Verfälschung_Haefeker_Bild-1.jpg" alt="Eine Honigfabrik in Wuzhou, einer Stadt im Autonomen Gebiet Guangxi im Süden Chinas: Honig ist in China Industrieware. Foto: Walter Haefeker" width="1417" height="1000" srcset="https://www.bienenundnatur.de/wp-content/uploads/2020/12/China-Honig_Honig-Verfälschung_Haefeker_Bild-1.jpg 1417w, https://www.bienenundnatur.de/wp-content/uploads/2020/12/China-Honig_Honig-Verfälschung_Haefeker_Bild-1-300x212.jpg 300w, https://www.bienenundnatur.de/wp-content/uploads/2020/12/China-Honig_Honig-Verfälschung_Haefeker_Bild-1-768x542.jpg 768w, https://www.bienenundnatur.de/wp-content/uploads/2020/12/China-Honig_Honig-Verfälschung_Haefeker_Bild-1-1024x723.jpg 1024w, https://www.bienenundnatur.de/wp-content/uploads/2020/12/China-Honig_Honig-Verfälschung_Haefeker_Bild-1-100x70.jpg 100w, https://www.bienenundnatur.de/wp-content/uploads/2020/12/China-Honig_Honig-Verfälschung_Haefeker_Bild-1-696x491.jpg 696w, https://www.bienenundnatur.de/wp-content/uploads/2020/12/China-Honig_Honig-Verfälschung_Haefeker_Bild-1-1068x754.jpg 1068w, https://www.bienenundnatur.de/wp-content/uploads/2020/12/China-Honig_Honig-Verfälschung_Haefeker_Bild-1-595x420.jpg 595w" sizes="(max-width: 1417px) 100vw, 1417px" /><figcaption id="caption-attachment-16335" class="wp-caption-text">Eine Honigfabrik in Wuzhou, einer Stadt im Autonomen Gebiet Guangxi im Süden Chinas: Honig ist in China Industrieware. Foto: Walter Haefeker</figcaption></figure>
<p>Seit dem Jahr 2000 haben die Chinesen ihre Honigproduktion mehr als verdoppelt. Sie erzeugen inzwischen fast ein Viertel der globalen Honigmenge. Da das Preisniveau deutlich niedriger ist als in anderen Ländern, spielt Honig aus China am Weltmarkt eine besondere Rolle. Es ist so niedrig, dass auch Berufsimker in Regionen mit sehr niedrigem Lohnniveau nicht mithalten können. Die Preise sind so niedrig, dass alle Beteiligten wissen, dass es sich nicht um von Imkern reif geernteten Honig handeln kann.</p>
<h2>Honigfabriken in China: Maschinelle Trocknung</h2>
<p>Nach dem Motto „Offensive ist die beste Defensive“ gibt es in China seit 2018 eine ganz neue Strategie, um die Führungsposition in Sachen Honig am Weltmarkt zu sichern. Wenn man versucht, die Völkerzahlen in China in Relation zum Honigkonsum im Land und den Honigexporten zu setzen, ergeben sich astronomische Erträge pro Volk. Da liegt der Verdacht sehr nahe, dass in den Honigfabriken mit Reissirup kräftig nachgeholfen wird. Dies ist aber nur ein Teil der Antwort. Die andere liegt in der Betriebsweise. Wenn die Bienen Nektar eintragen und diesem dann das Wasser entziehen müssen, dann kostet beides viel Zeit und Arbeitsleistung des Bienenvolks.</p>
<p>In China hat man dieses Problem nahezu flächendeckend dadurch gelöst, dass man den Bienen die zweite Aufgabe abnimmt und stattdessen den Honig maschinell in der Honigfabrik trocknet. Während der Tracht erntet man schon nach wenigen Tagen und dann sind die Bienen wieder frei, um weiter Nektar einzutragen. Ein sehr hoher Prozentsatz des Honigs wird unreif bei fast 30 Prozent Wassergehalt geerntet und bedarf erheblicher Nachbearbeitung.</p>
<figure id="attachment_16337" aria-describedby="caption-attachment-16337" style="width: 1417px" class="wp-caption alignnone"><img class="size-full wp-image-16337" src="https://www.bienenundnatur.de/wp-content/uploads/2020/12/China-Honig_Honig-Verfälschung_Haefeker_Bild-2.jpg" alt="In China wird Honig meist unreif geerntet und dann in der Honigfabrik maschinell getrocknet. Ihm fehlen die natürlichen Enzyme, die die Bienen normalerweise hinzugeben. Foto: Walter Haefeker" width="1417" height="1000" srcset="https://www.bienenundnatur.de/wp-content/uploads/2020/12/China-Honig_Honig-Verfälschung_Haefeker_Bild-2.jpg 1417w, https://www.bienenundnatur.de/wp-content/uploads/2020/12/China-Honig_Honig-Verfälschung_Haefeker_Bild-2-300x212.jpg 300w, https://www.bienenundnatur.de/wp-content/uploads/2020/12/China-Honig_Honig-Verfälschung_Haefeker_Bild-2-768x542.jpg 768w, https://www.bienenundnatur.de/wp-content/uploads/2020/12/China-Honig_Honig-Verfälschung_Haefeker_Bild-2-1024x723.jpg 1024w, https://www.bienenundnatur.de/wp-content/uploads/2020/12/China-Honig_Honig-Verfälschung_Haefeker_Bild-2-100x70.jpg 100w, https://www.bienenundnatur.de/wp-content/uploads/2020/12/China-Honig_Honig-Verfälschung_Haefeker_Bild-2-696x491.jpg 696w, https://www.bienenundnatur.de/wp-content/uploads/2020/12/China-Honig_Honig-Verfälschung_Haefeker_Bild-2-1068x754.jpg 1068w, https://www.bienenundnatur.de/wp-content/uploads/2020/12/China-Honig_Honig-Verfälschung_Haefeker_Bild-2-595x420.jpg 595w" sizes="(max-width: 1417px) 100vw, 1417px" /><figcaption id="caption-attachment-16337" class="wp-caption-text">In China wird Honig meist unreif geerntet und dann in der Honigfabrik maschinell getrocknet. Ihm fehlen die natürlichen Enzyme, die die Bienen normalerweise hinzugeben. Foto: Walter Haefeker</figcaption></figure>
<p>Die Betriebsweise lässt den Bienen viel zu wenig Zeit, um ausreichend Enzyme einzubringen. Hier gibt‘s synthetische Abhilfe aus der Retorte. Die unreife Suppe mit zu hohem Wassergehalt und wenig Enzymen ist häufig schon in Gärung, wenn sie in der Honigfabrik ankommt. Entsprechend müssen dann erst mal die Gärung gestoppt und die Hefen herausgefiltert werden. Bei so einem Ausgangsprodukt macht es dann auch keinen großen Unterschied mehr, ob man zusätzlich noch mit Sirup arbeitet. Insgesamt ein sehr „effizienter“ Weg, um viel „Honig“ zu produzieren. Doch dieser Weg ist illegal.</p>
<p><a href="https://www.bienenundnatur.de/aktuelles/wann-ist-mein-honig-reif-tipps-fuer-trockenen-honig/" target="_blank" rel="noopener noreferrer">In Deutschland darf nur reifer Honig geernter werden</a>, denn nach der deutschen Honigverordnung darf dem Honig nichts hinzugefügt oder entzogen werden. Der massive Entzug von Wasser verletzt aber nicht nur deutsche, sondern auch europäische und internationale Lebensmittelstandards.</p>
<h2>Professionelle Honigverfälschungen</h2>
<p>Der Handel erwartet, dass die Honigverfälschungen so professionell gemacht werden, dass sie mit den etablierten Methoden im Labor nicht gerichtsfest nachweisbar sind. Das Wettrennen zwischen den Laboren, den Honigfälschern und ihren Auftraggebern ist ganz ähnlich wie beim Doping im Sport. Bei großen Chargen rechnet es sich, viel Aufwand zu treiben, damit alle Laborparameter passen. Daher haben die Honigfälscher meist die Nase vorn. Das Nachsehen haben die Kunden und die ehrlichen Berufsimker in anderen Regionen der Welt. Der Marktanteil der Chinesen wächst, während ehemals führende Länder wie Argentinien deutlich zurückgefallen sind.</p>
<figure id="attachment_16341" aria-describedby="caption-attachment-16341" style="width: 1417px" class="wp-caption alignnone"><img class="size-full wp-image-16341" src="https://www.bienenundnatur.de/wp-content/uploads/2020/12/China-Honig_Honig-Verfälschung_Haefeker_Bild-3.jpg" alt="Oft ist der unreife Honig bereits gegoren, wenn er in der Honigfabrik ankommt, dann muss er erst einmal wiederaufbereitet werden. Foto: Walter Haefeker" width="1417" height="1000" srcset="https://www.bienenundnatur.de/wp-content/uploads/2020/12/China-Honig_Honig-Verfälschung_Haefeker_Bild-3.jpg 1417w, https://www.bienenundnatur.de/wp-content/uploads/2020/12/China-Honig_Honig-Verfälschung_Haefeker_Bild-3-300x212.jpg 300w, https://www.bienenundnatur.de/wp-content/uploads/2020/12/China-Honig_Honig-Verfälschung_Haefeker_Bild-3-768x542.jpg 768w, https://www.bienenundnatur.de/wp-content/uploads/2020/12/China-Honig_Honig-Verfälschung_Haefeker_Bild-3-1024x723.jpg 1024w, https://www.bienenundnatur.de/wp-content/uploads/2020/12/China-Honig_Honig-Verfälschung_Haefeker_Bild-3-100x70.jpg 100w, https://www.bienenundnatur.de/wp-content/uploads/2020/12/China-Honig_Honig-Verfälschung_Haefeker_Bild-3-696x491.jpg 696w, https://www.bienenundnatur.de/wp-content/uploads/2020/12/China-Honig_Honig-Verfälschung_Haefeker_Bild-3-1068x754.jpg 1068w, https://www.bienenundnatur.de/wp-content/uploads/2020/12/China-Honig_Honig-Verfälschung_Haefeker_Bild-3-595x420.jpg 595w" sizes="(max-width: 1417px) 100vw, 1417px" /><figcaption id="caption-attachment-16341" class="wp-caption-text">Oft ist der unreife Honig bereits gegoren, wenn er in der Honigfabrik ankommt, dann muss er erst einmal wiederaufbereitet werden. Foto: Walter Haefeker</figcaption></figure>
<h2>Filtern extrem in der Honigfabrik</h2>
<p>Darüber hinaus wird in den Honigfabriken in China so intensiv gefiltert und bearbeitet, dass am Ende scheinbar perfekte Produkte ohne Rückstände herauskommen. Ein Imker, der so arbeitet, wie das Lebensmittelrecht es vorsieht und nur den von seinen Bienen produzierten Honig aus den Waben erntet, hat keinen Einfluss darauf, was in der Landschaft gespritzt oder an gentechnisch veränderten Pflanzen angebaut wird. Bei der Aufstellung seiner Völker kann er nur versuchen, dieses Kontaminationsrisiko so weit wie möglich zu minimieren. Durch die Intensivierung der Landwirtschaft wird diese Aufgabe aber immer schwieriger. Das Naturprodukt Honig ist immer auch ein Spiegelbild der Natur.</p>
<p>Wer sich rückstandsfreie Bienenprodukte wünscht, sollte im Supermarkt nicht nur genau auf das Honigglas schauen, sondern sich auch bei allen anderen Lebensmitteln für Ware aus biologischem Anbau entscheiden.</p>
<h2>Neuer Standard für Bienenprodukte</h2>
<p>Um ihr Geschäftsmodell zu erhalten, haben die Chinesen eine Initiative gestartet, um bei der Internationalen Organisation für Normung (ISO) einen neuen Standard für Bienenprodukte zu schaffen. Dieser Standard soll offensichtlich dazu dienen, die chinesische Praxis zu legalisieren. Der Prozess der Standardisierung ist halbstaatlich.</p>
<p>Das Deutsche Institut für Normung e. V. (DIN) ist seit 1951 Mitglied der ISO für die Bundesrepublik Deutschland. Da es eigentlich keinen Bedarf für einen weiteren Standard gibt, haben viele westliche Länder das erste Treffen in China 2018 nicht besucht. Alarmiert durch die Honiglabore sind inzwischen einige wenige EU-Mitgliedsstaaten in den Prozess eingestiegen. Sie versuchen zu verhindern, dass China seine Art der Produktion und Verarbeitung von Honig als Standard etabliert. Beim zweiten Treffen in Paris blockierte die chinesische Delegation alle Versuche der anderen Experten, über reale Inhalte zu diskutieren. Keiner der chinesischen Delegierten hatte auch nur die geringste Erfahrung mit Honig.</p>
<p>Zudem hat China als aufstrebende Weltmacht seine diplomatischen Kontakte genutzt, um das Gremium mit Delegierten aus abhängigen Ländern ohne relevante Honigproduktion zu besetzen, während die wichtigsten Honig produzierenden Länder wie Argentinien, Mexiko, Chile, Spanien, Bulgarien, Rumänien, Ukraine nicht anwesend oder noch gar nicht beteiligt waren. Inzwischen sind also nicht die Honigpanscher, sondern die ehrlichen Produzenten in der Defensive.</p>
<h2><em>Apis mellifera</em> &amp; Co.</h2>
<p>Ein weiterer neuer Angriffspunkt ist der Teil der Definition von Honig, welcher sich auf die europäische Honigbiene <em>Apis mellifera</em> bezieht. Diese Biene wird zwar inzwischen weltweit – auch in China – für die Honigproduktion eingesetzt. Aber es gibt in anderen Regionen andere Bienenarten, die auch Honige produzieren. Diese Honige haben aber zum Teil einen hohen Wassergehalt und sind ohne technische Trocknung nicht haltbar und spielen daher traditionell im Honighandel nur eine vernachlässigbare Rolle. Aktuell läuft gerade eine Kampagne mit dem Ziel, die geltenden Standards für Honig als Relikt des Kolonialismus darzustellen, und somit das Verbot der Honigtrocknung als Diskriminierung von Entwicklungsländern erscheinen zu lassen.</p>
<p>Vor diesem Hintergrund ist leider zu befürchten, dass sich der globale Honighandel nicht im Sinne der Verbraucher und Erzeuger entwickeln wird. Umso mehr ist zu empfehlen, sich in der Region einen Imker des Vertrauens zu suchen. Dort kann man sicher sein, das echte Naturprodukt zu bekommen und gleichzeitig auch noch viel über die faszinierende Welt der Bienen lernen. Wer gerne mal ein exotisches Geschmackserlebnis beim Honig genießen möchte, sollte sich bei fair gehandelten Produkten umschauen.</p>
<p>von Walter Haefeker</p>
<p><strong>Mehr Infos zum Honig gibt es im bienen&amp;natur-Sonderheft <a href="https://www.dlv-shop.de/bienen-natur-sonderheft-03-20-honig-wachs-2196" target="_blank" rel="noopener noreferrer">Honig&amp;Wachs</a></strong></p>
<blockquote class="wp-embedded-content" data-secret="0kXeeSLAiY"><p><a href="https://www.bienenundnatur.de/aktuelles/honig-ernten-vermarkten-das-ist-wichtig/">Honig ernten: Alles Wichtige auf einen Blick</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8222;Honig ernten: Alles Wichtige auf einen Blick&#8220; &#8212; bienen&amp;natur" src="https://www.bienenundnatur.de/aktuelles/honig-ernten-vermarkten-das-ist-wichtig/embed/#?secret=0kXeeSLAiY" data-secret="0kXeeSLAiY" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">TEILEN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bienenundnatur.de%2Faktuelles%2Fhonig-aus-china-panscherei-am-weltmarkt-honigfabrik-honigproduktion-honigverfaelschung%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Honig+aus+China%3A+Panscherei+am+Weltmarkt&url=https%3A%2F%2Fwww.bienenundnatur.de%2Faktuelles%2Fhonig-aus-china-panscherei-am-weltmarkt-honigfabrik-honigproduktion-honigverfaelschung%2F&via=bienen%26amp%3Bnatur"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.bienenundnatur.de/aktuelles/honig-aus-china-panscherei-am-weltmarkt-honigfabrik-honigproduktion-honigverfaelschung/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.bienenundnatur.de/aktuelles/honig-aus-china-panscherei-am-weltmarkt-honigfabrik-honigproduktion-honigverfaelschung/&amp;media=https://www.bienenundnatur.de/wp-content/uploads/2020/12/China-Honig_Honig-Verfälschung_Haefeker_Bild-1.jpg&description=Honig+aus+China%3A+Panscherei+am+Weltmarkt" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Honig+aus+China%3A+Panscherei+am+Weltmarkt%20-%20https%3A%2F%2Fwww.bienenundnatur.de%2Faktuelles%2Fhonig-aus-china-panscherei-am-weltmarkt-honigfabrik-honigproduktion-honigverfaelschung%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.bienenundnatur.de/author/hfeilitzsch/">Henriette Feilitzsch</a></span></div>            <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Henriette Feilitzsch"></span><meta itemprop="datePublished" content="2020-12-22T15:37:22+00:00"><meta itemprop="dateModified" content="2020-12-22T15:37:22+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.bienenundnatur.de/aktuelles/honig-aus-china-panscherei-am-weltmarkt-honigfabrik-honigproduktion-honigverfaelschung/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.bienenundnatur.de/wp-content/uploads/2020/02/BuN_Logo_quer_372.png"></span><meta itemprop="name" content="bienen&amp;natur"></span><meta itemprop="headline " content="Honig aus China: Panscherei am Weltmarkt"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.bienenundnatur.de/wp-content/uploads/2020/12/China-Honig_Honig-Verfälschung_Haefeker_Bild-1.jpg"><meta itemprop="width" content="1417"><meta itemprop="height" content="1000"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_dlv_hefttitelbox_widget"><div class="widget-text dlv-heft-box-widget" style="border-color: #da9602"><a href="/das-aktuelle-heft/"><div class="block-title"><span>Unsere aktuellen Hefte</span></div><img class="dlv-widget-heft" src="https://api.dlv.de/heftarchiv-image/bienen_natur.jpg?w=300"></a><a target="_blank" class="dlv-widget-cta" href="https://www.dlv-shop.de/de/zeitschriften/bienen-natur/schnupper-abo-411?utm_source=bie-webseite&utm_medium=heftteaser-rc&utm_campaign=abo-bie-sa">Schnupper-Angebot</a><a target="_blank" class="dlv-widget-cta ghost" href="https://www.dlv-shop.de/de/zeitschriften/bienen-natur?utm_source=bie-webseite&utm_medium=heftteaser-rc&utm_campaign=abo-bie-abouebersicht">Alle Aboangebote</a><svg xmlns="http://www.w3.org/2000/svg" width="552" height="432" viewBox="0 0 552 432" fill="none">
                    <mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="0" y="0" width="552" height="432">
                        <rect width="551" height="431" transform="translate(551.363 0.257568) scale(-1 1)" fill="#C4C4C4"/>
                    </mask>
                    <g mask="url(#mask0)">
                        <path class="top-line" d="M438 122.573C255.6 230.573 78 237.573 12 227.573L0 258.573L640 298.573L650 0.572554C654.195 -2.83592 633.477 7.77932 535.679 65.0235C509.142 80.5563 476.93 99.5222 438 122.573Z" transform="translate(573.363 178.685) scale(-1 1)" fill="#e9a001"/>
                        <path class="bottom-line" d="M478.791 137.762C273.788 259.146 74.1789 267.013 0 255.774L3.2928 288.95L705.824 335.573L717.063 0.643507C723.057 -4.22683 683.795 16.3784 478.791 137.762Z" transform="translate(541.583 144.733) scale(-1 1) rotate(5.66814)" fill="#da9602"/>
                    </g>
                </svg></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_1  td-rec-hide-on-tp td-rec-hide-on-p"><!-- Start AdSlot 9 Rectangle_1 -->
<div id='div-gpt-ad-364310162361713456-9' class="adlabel">
</div>
<!-- End AdSlot 9 --></div><aside class="widget_text widget widget_custom_html"><div class="block-title"><span>Newsletter</span></div><div class="textwidget custom-html-widget"><style type="text/css">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</style>

<script type="text/javascript">
window.addEventListener("load", function(e){document.getElementById("optin_form").addEventListener("submit", function(e){var makeValid = function(id){document.getElementById(id).className = "element mandatory";};var makeInvalid = function(id, msg){document.getElementById(id).className = "element mandatory invalid";};
/* BEGIN ELEMENTS */try{if(document.getElementById("fa_5").getElementsByTagName("input")[0].value.match(/^s*$/)) throw "text validation error";makeValid("fa_5");}catch(exception){e.preventDefault();makeInvalid("fa_5", exception);}/* END ELEMENTS */
});});/* BEGIN DTP *//* END DTP */
</script>

<form id="optin_form"  action="https://newsletter.dlv.de/optin/optin/execute" method="post" accept-charset="utf-8"><div class="nl-form-body">
<!-- BEGIN ELEMENTS --><input name="account_id"  value="5825" type="hidden" /><input name="account_code"  value="NVtj9" type="hidden" /><input name="optinsetup_id"  value="207" type="hidden" /><input name="optinsetup_code"  value="CtHpM" type="hidden" />
            <input id="fa_4" name="ic"  value="" type="hidden" />
            <script>
                setInterval(function(){
                    var el=document.getElementById("fa_4");
                    if(el){
                        if (isNaN(parseInt(el.value)) == true){
                          el.value = 0;
                        }
                        else{
                          el.value = parseInt(el.value) + 17;
                        }
                    }
                }, 1000);
            </script>
        <div id="fa_5" class="element mandatory"><div class="validation"></div><div class="first"><label>E-Mail</label></div><div class="second"><input name="fields[1]" type="text" value="" /></div></div>Mit der Anmeldung für den Newsletter haben Sie den Hinweis auf die <a href="https://www.dlv.de/datenschutz.html" target="_blank" style="text-decoration:underline;" rel="noopener noreferrer">Datenschutzhinweise</a> zur Kenntnis genommen.<div id="fa_6" class="element"><button type="submit">Absenden</button></div><!-- END ELEMENTS -->
</div></form></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_2  td-rec-hide-on-tp td-rec-hide-on-p"><!-- Start AdSlot 10 Rectangle_2 -->
<div id='div-gpt-ad-364310162361713456-10' class="adlabel">
</div>
<!-- End AdSlot 10 --></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_1_5fe2507d88178_rand td-pb-border-top"  data-td-block-uid="td_uid_1_5fe2507d88178" ><h4 class="block-title"><span>Kleinanzeigen</span></h4><div class="td_mod_wrap"><div style="margin:0; text-align:center;"><a href="https://kleinanzeigen.dlv.de/textanzeige/start?magazine_id=41" target="_blank"><img style="margin: 0px 0px 10px 0px;" width="300" border="0" title="" alt="" src="/wp-content/uploads/2017/03/klanz.jpg"></a></div>

<div class="su-button-center"><a href="https://kleinanzeigen.dlv.de/textanzeige/start?magazine_id=41" class="su-button su-button-style-flat su-button-wide" style="color:#FFFFFF;background-color:#ef2d31;border-color:#bf2427;border-radius:9px;-moz-border-radius:9px;-webkit-border-radius:9px" target="_blank" rel="noopener"><span style="color:#FFFFFF;padding:8px 24px;font-size:18px;line-height:27px;border-color:#f46c6f;border-radius:9px;-moz-border-radius:9px;-webkit-border-radius:9px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="sui sui-hand-o-right" style="font-size:18px;color:#FFFFFF"></i> Hier Kleinanzeigen aufgeben</span></a></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tp td-rec-hide-on-p"><!-- Start AdSlot 11 Rectangle_3 -->
<div id='div-gpt-ad-364310162361713456-11' class="adlabel">
</div>
<!-- End AdSlot 11 --></div><script>var block_td_uid_2_5fe2507d88257 = new tdBlock();
block_td_uid_2_5fe2507d88257.id = "td_uid_2_5fe2507d88257";
block_td_uid_2_5fe2507d88257.atts = '{"limit":"1","sort":"","post_ids":"9755","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_2_5fe2507d88257_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5fe2507d88257.td_column_number = "1";
block_td_uid_2_5fe2507d88257.block_type = "td_block_18";
block_td_uid_2_5fe2507d88257.post_count = "1";
block_td_uid_2_5fe2507d88257.found_posts = "1";
block_td_uid_2_5fe2507d88257.header_color = "#";
block_td_uid_2_5fe2507d88257.ajax_pagination_infinite_stop = "";
block_td_uid_2_5fe2507d88257.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_2_5fe2507d88257);
</script><div class="td_block_wrap td_block_18 td_block_widget td_uid_2_5fe2507d88257_rand td-pb-border-top"  data-td-block-uid="td_uid_2_5fe2507d88257" ><div id=td_uid_2_5fe2507d88257 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.bienenundnatur.de/aktuelles/honig-refraktometer-eichen-und-wassergehalt-richtig-eichen-und-messen/" rel="bookmark" title="Refraktometer kalibrieren und den Wassergehalt von Honig genau messen"><img width="696" height="385" class="entry-thumb" src="https://www.bienenundnatur.de/wp-content/uploads/2019/07/Honig-Refraktometer-JSchwenkel-696x385.jpg" alt="Den Wassergehalt von Honig misst man mit einem kalibrierten Refraktometer. Foto: Jürgen Schwenkel" title="Refraktometer kalibrieren und den Wassergehalt von Honig genau messen"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.bienenundnatur.de/aktuelles/honig-refraktometer-eichen-und-wassergehalt-richtig-eichen-und-messen/" rel="bookmark" title="Refraktometer kalibrieren und den Wassergehalt von Honig genau messen">Refraktometer kalibrieren und den Wassergehalt von Honig genau messen</a></h3>                    <a href="https://www.bienenundnatur.de/./aktuelles/" class="td-post-category">Aktuelles</a>                    <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-19T08:02:09+00:00" >19. Mai 2020</time></span>                                            </span>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_3_5fe2507d88b2f_rand td-pb-border-top"  data-td-block-uid="td_uid_3_5fe2507d88b2f" ><h4 class="block-title"><span>Schulungsmappe</span></h4><div class="td_mod_wrap"><a href="/schulungsmappe-grundwissen-fuer-imker/"><img style="margin: 0px 5px 5px 0px;" width="160" border="0" align="left" title="" alt="" src="https://www.bienenundnatur.de/wp-content/uploads/2017/03/5034_Schulungsmappe-Grundwissen-für-Imker-300x300.jpg"></a>Hier stellen wir regelmäßig Ergänzungsbeiträge zur Schulungsmappe für Imker zum <a href="/schulungsmappe-grundwissen-fuer-imker/">Download zur Verfügung</a>.
<br>
<br>
Die gesamte Schulungsmappe können Sie direkt im <strong><a target="_blank" href="https://bienen-und-natur.dlv-shop.de/bienen-natur-schulungsmappe-grundwissen-fur-imker-1552?utm_source=bie-webseite&utm_medium=rc-produktbox&utm_campaign=buch-bie-schulungsmappe">Imker-Shop bestellen.</a></strong></div></div><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="/termine"><div class="block-title"><span>Verbandstermine</span></div>
<p>Bitte beachten Sie! Aufgrund der derzeitigen Situation bezüglich des Coronavirus in Deutschland sind alle Terminankündigungen nur vorbehaltlich. Aktuelle Informationen zu den einzelnen Terminen erfragen Sie bitte direkt bei den jeweiligen Veranstaltern!</p>
Bleiben Sie gesund! Ihre Redaktion</a></div></aside><aside class="widget landecht_widget"><div class="block-title"><span>dlv Shop Produkte</span></div><div class="shopProdImage"><a target="blank" href="https://bienen-und-natur.dlv-shop.de/metallschild-don-t-worry-bee-happy-1491?utm_campaign=buch-bie-metallschild&utm_source=bie-webseite&utm_medium=rc-produktbox"><img border="0" class="shopImage" src="https://bienen-und-natur.dlv-shop.de/pub/media/catalog/product/cache/9b7ee37487fead03cdc615157349eb2b/5/7/5744_schild-dont-worry_600.jpg" /></a></div><div class="shopTitle"><a target="blank" href="https://bienen-und-natur.dlv-shop.de/metallschild-don-t-worry-bee-happy-1491?utm_campaign=buch-bie-metallschild&utm_source=bie-webseite&utm_medium=rc-produktbox"><strong>Metallschild - Don't worry bee happy</strong></a><br /><br /></div><div style="clear: both"></div></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.bienenundnatur.de/"><img src="https://www.bienenundnatur.de/wp-content/uploads/2020/02/BuN_Logo_quer_372-300x52.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/bienenundnatur" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/bienenundnatur/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.de/bienenundnatur/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-315"><a href="https://www.bienenundnatur.de/impressum/">Impressum</a></li>
<li id="menu-item-12992" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12992"><a target="_blank" rel="noopener noreferrer" href="https://www.dlv.de/datenschutz">Datenschutz</a></li>
<li id="menu-item-13584" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13584"><a href="https://www.dlv.de/agb.html">AGB</a></li>
<li id="menu-item-312" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-312"><a href="https://www.bienenundnatur.de/kontakt/">Kontakt</a></li>
<li id="menu-item-10895" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10895"><a href="https://www.bienenundnatur.de/mediadaten/">Mediadaten</a></li>
<li id="menu-item-15056" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15056"><a href="https://www.bienenundnatur.de/verbandsnachrichten/">Verbandsnachrichten melden</a></li>
<li id="menu-item-12690" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12690"><a href="https://www.bienenundnatur.de/zeitschriften-und-onlineangebote-des-deutschen-landwirtschaftsverlags-im-bereich-imkerei/">Weitere Angebote des dlv Deutscher Landwirtschaftsverlag</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; www.dlv.de                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 5fe2507d89888
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<link rel='stylesheet' id='dlv-heft-box-style-css'  href='https://www.bienenundnatur.de/wp-content/plugins/diemayrei-hefttitelbox/assets/css/chach.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='su-icons-css'  href='https://www.bienenundnatur.de/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css'  href='https://www.bienenundnatur.de/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.3.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var rfw = {"speed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bienenundnatur.de/wp-content/plugins/rss-feed-widget/js/functions.js?ver=2020120801'></script>
<script type='text/javascript' src='https://www.bienenundnatur.de/wp-content/plugins/rss-feed-widget/js/jquery.fitvids.js?ver=2020120801'></script>
<script type='text/javascript' src='https://www.bienenundnatur.de/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='https://www.bienenundnatur.de/wp-includes/js/comment-reply.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.bienenundnatur.de/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.bienenundnatur.de/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.bienenundnatur.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"f339a6e9d7","applicationID":"129312103","transactionName":"NFRbZ0cADURYAE1bWA0eeFBBCAxZFhBQXFAPVGZHUAwTW1gXXG0C","queueTime":0,"applicationTime":145,"atts":"GBNYEQ8aHko=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>