<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    
    <meta name="robots" content="index, follow">
    <meta charset="UTF-8" /><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.bienenundnatur.de/xmlrpc.php" />
    <meta property="og:image" content="https://www.bienenundnatur.de/wp-content/uploads/2020/02/B1-Apifonda-Reizfütterung-Futterteig-Bienen-asp.jpg" /><meta name="author" content="Boris Bücheler">
<link rel="icon" type="image/png" href="https://www.bienenundnatur.de/wp-content/uploads/2016/08/favicon.ico">
<!-- This site is optimized with the Yoast SEO Premium plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Reizfütterung – sinnvoll oder nicht? - bienen&amp;natur</title>
<meta name="description" content="Bei einer Reizfütterung füttern Imker ihre Bienen im Frühjahr. Das Ziel: Sie sollen mehr brüten. Dafür gibt es verschiedene Methoden."/>
<link rel="canonical" href="https://www.bienenundnatur.de/aktuelles/reizfuetterung-fruehjahr-bienen-sinnvoll-oder-nicht/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Reizfütterung – sinnvoll oder nicht? - bienen&amp;natur" />
<meta property="og:description" content="Bei einer Reizfütterung füttern Imker ihre Bienen im Frühjahr. Das Ziel: Sie sollen mehr brüten. Dafür gibt es verschiedene Methoden." />
<meta property="og:url" content="https://www.bienenundnatur.de/aktuelles/reizfuetterung-fruehjahr-bienen-sinnvoll-oder-nicht/" />
<meta property="og:site_name" content="bienen&amp;natur" />
<meta property="article:publisher" content="https://www.facebook.com/dlvbienenfreunde" />
<meta property="article:section" content="Aktuelles" />
<meta property="article:published_time" content="2020-03-09T13:36:15+00:00" />
<meta property="article:modified_time" content="2020-03-12T08:37:37+00:00" />
<meta property="og:updated_time" content="2020-03-12T08:37:37+00:00" />
<meta property="fb:app_id" content="1008994599161437" />
<meta property="og:image" content="https://www.bienenundnatur.de/wp-content/uploads/2020/02/B1-Apifonda-Reizfütterung-Futterteig-Bienen-asp.jpg" />
<meta property="og:image:secure_url" content="https://www.bienenundnatur.de/wp-content/uploads/2020/02/B1-Apifonda-Reizfütterung-Futterteig-Bienen-asp.jpg" />
<meta property="og:image:width" content="1417" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Bei einer Reizfütterung füttern Imker ihre Bienen im Frühjahr. Das Ziel: Sie sollen mehr brüten. Dafür gibt es verschiedene Methoden." />
<meta name="twitter:title" content="Reizfütterung – sinnvoll oder nicht? - bienen&amp;natur" />
<meta name="twitter:image" content="https://www.bienenundnatur.de/wp-content/uploads/2020/02/B1-Apifonda-Reizfütterung-Futterteig-Bienen-asp.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.bienenundnatur.de/#organization","name":"","url":"https://www.bienenundnatur.de/","sameAs":["https://www.facebook.com/dlvbienenfreunde"]},{"@type":"WebSite","@id":"https://www.bienenundnatur.de/#website","url":"https://www.bienenundnatur.de/","name":"bienen&amp;natur","publisher":{"@id":"https://www.bienenundnatur.de/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.bienenundnatur.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.bienenundnatur.de/aktuelles/reizfuetterung-fruehjahr-bienen-sinnvoll-oder-nicht/#webpage","url":"https://www.bienenundnatur.de/aktuelles/reizfuetterung-fruehjahr-bienen-sinnvoll-oder-nicht/","inLanguage":"de-DE","name":"Reizf\u00fctterung \u2013 sinnvoll oder nicht? - bienen&amp;natur","isPartOf":{"@id":"https://www.bienenundnatur.de/#website"},"image":{"@type":"ImageObject","@id":"https://www.bienenundnatur.de/aktuelles/reizfuetterung-fruehjahr-bienen-sinnvoll-oder-nicht/#primaryimage","url":"https://www.bienenundnatur.de/wp-content/uploads/2020/02/B1-Apifonda-Reizf\u00fctterung-Futterteig-Bienen-asp.jpg","width":1417,"height":1000,"caption":"Eine Reizf\u00fctterung ist auch mit Futterteig m\u00f6glich. Diesen immer in Folie einwickeln, dass er nicht austrocknet. Foto: Armin Sp\u00fcrgin"},"primaryImageOfPage":{"@id":"https://www.bienenundnatur.de/aktuelles/reizfuetterung-fruehjahr-bienen-sinnvoll-oder-nicht/#primaryimage"},"datePublished":"2020-03-09T13:36:15+00:00","dateModified":"2020-03-12T08:37:37+00:00","description":"Bei einer Reizf\u00fctterung f\u00fcttern Imker ihre Bienen im Fr\u00fchjahr. Das Ziel: Sie sollen mehr br\u00fcten. Daf\u00fcr gibt es verschiedene Methoden."},{"@type":"Article","@id":"https://www.bienenundnatur.de/aktuelles/reizfuetterung-fruehjahr-bienen-sinnvoll-oder-nicht/#article","isPartOf":{"@id":"https://www.bienenundnatur.de/aktuelles/reizfuetterung-fruehjahr-bienen-sinnvoll-oder-nicht/#webpage"},"author":{"@id":"https://www.bienenundnatur.de/author/bbuecheler/#author"},"headline":"Reizf\u00fctterung \u2013 sinnvoll oder nicht?","datePublished":"2020-03-09T13:36:15+00:00","dateModified":"2020-03-12T08:37:37+00:00","commentCount":0,"mainEntityOfPage":"https://www.bienenundnatur.de/aktuelles/reizfuetterung-fruehjahr-bienen-sinnvoll-oder-nicht/#webpage","publisher":{"@id":"https://www.bienenundnatur.de/#organization"},"image":{"@id":"https://www.bienenundnatur.de/aktuelles/reizfuetterung-fruehjahr-bienen-sinnvoll-oder-nicht/#primaryimage"},"articleSection":"Aktuelles,Betriebsweise,Imker fragen Experten,Imkerpraxis,Praktische Themen - Schritt f\u00fcr Schritt,Themenvertiefungen"},{"@type":["Person"],"@id":"https://www.bienenundnatur.de/author/bbuecheler/#author","name":"Boris B\u00fccheler","image":{"@type":"ImageObject","@id":"https://www.bienenundnatur.de/#authorlogo","url":"https://secure.gravatar.com/avatar/4dd269b8e0fa81f9c2d34a75ef74896d?s=96&d=mm&r=g","caption":"Boris B\u00fccheler"},"description":"Boris B\u00fccheler ist seit Januar 2019 bei bienen&amp;natur. Davor hat er in Stuttgart Journalismus studiert. Das Wochenende geh\u00f6rt seinen Bienen: In der oberschw\u00e4bischen Heimat betreibt er mit seiner Familie eine Imkerei im Nebenerwerb und imkert seit er 8 Jahre als ist. Sein Spezialgebiet: Die Imker-Praxis. In der Redaktion k\u00fcmmert sich Boris vor allem um die Online-Aktivit\u00e4ten und die Social-Media-Kan\u00e4le. \u201eDas Sch\u00f6nste f\u00fcr mich ist, dass ich mich jetzt bei der Arbeit auch mit der Imkerei besch\u00e4ftige kann. So kann ich meine Leidenschaft f\u00fcr Bienen weitergeben.\u201c","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bienen&amp;natur &raquo; Feed" href="https://www.bienenundnatur.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="bienen&amp;natur &raquo; Kommentar-Feed" href="https://www.bienenundnatur.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bienenundnatur.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='landlive-css'  href='https://www.bienenundnatur.de/wp-content/plugins/diemayreiLandlive/css/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bienenundnatur.de/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-style-css'  href='https://www.bienenundnatur.de/wp-content/plugins/rss-feed-widget/css/style.css?ver=2020031143' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.bienenundnatur.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.bienenundnatur.de/wp-content/themes/Newspaper/style.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.bienenundnatur.de/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bienenundnatur.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.bienenundnatur.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.bienenundnatur.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bienenundnatur.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bienenundnatur.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://www.bienenundnatur.de/?p=15210' />
<link rel="alternate" type="application/json+oembed" href="https://www.bienenundnatur.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bienenundnatur.de%2Faktuelles%2Freizfuetterung-fruehjahr-bienen-sinnvoll-oder-nicht%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bienenundnatur.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bienenundnatur.de%2Faktuelles%2Freizfuetterung-fruehjahr-bienen-sinnvoll-oder-nicht%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.bienenundnatur.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.bienenundnatur.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.bienenundnatur.de\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="https:\/\/www.bienenundnatur.de\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#efa521";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M396TR');</script>
    <!-- End Google Tag Manager -->
    
    
        <script type="text/javascript"
            id="trfAdSetup"
            async
            data-traffectiveConf='{
            "dfpAdUrl": "/1041052/bieneundnatur/Aktuelles",
                   "targeting": [{"key":"site","values":null,"value":"bp"}]
                }'
            src="//cdntrf.com/bieneundnatur.js"
        >
    </script>
    
</head>

<body class="post-template-default single single-post postid-15210 single-format-standard reizfuetterung-fruehjahr-bienen-sinnvoll-oder-nicht td-magazine single_template_5 white-menu wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M396TR"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    
    <!--     OutOfPage     -->
    <div id="traffective-ad-OutOfPage" style='display: none;' class='OutOfPage'></div>
    
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/dlvbienenfreunde" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-13810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-13810"><a href="https://www.bienenundnatur.de/">Aktuelles</a></li>
<li id="menu-item-10813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10813"><a href="https://www.bienenundnatur.de/das-aktuelle-heft/">Unser Magazin<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-10814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10814"><a href="https://www.bienenundnatur.de/das-aktuelle-heft/">Aktuelles Heft</a></li>
	<li id="menu-item-9104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9104"><a target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/bienen-natur?utm_source=bie-webseite&#038;utm_medium=navigation&#038;utm_campaign=abouebersicht">Probe-Abo / Heft bestellen</a></li>
	<li id="menu-item-13349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13349"><a href="https://www.bienenundnatur.de/bienen-natur-epaper/">bienen&#038;natur als E-Paper</a></li>
	<li id="menu-item-9105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9105"><a href="https://www.bienenundnatur.de/inhaltsverzeichnis/">Inhaltsverzeichnis ab 1999</a></li>
</ul>
</li>
<li id="menu-item-9083" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-9083"><a href="https://www.bienenundnatur.de/./fachthemen/">Fachthemen<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-12399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12399"><a href="https://www.bienenundnatur.de/./fachthemen/wachsfakten/">Fakten über Wachs</a></li>
	<li id="menu-item-9090" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9090"><a href="https://www.bienenundnatur.de/./fachthemen/imker-fragen-experten/">Imker fragen Experten</a></li>
	<li id="menu-item-9086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9086"><a href="https://www.bienenundnatur.de/./fachthemen/bienengesundheitvarroa/">Bienengesundheit/Varroa</a></li>
	<li id="menu-item-9085" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9085"><a href="https://www.bienenundnatur.de/./fachthemen/betriebsweise/">Betriebsweise</a></li>
	<li id="menu-item-9087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9087"><a href="https://www.bienenundnatur.de/./fachthemen/bienenprodukte-vermarktung/">Bienenprodukte/Vermarktung</a></li>
	<li id="menu-item-9088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9088"><a href="https://www.bienenundnatur.de/./fachthemen/bienenweide/">Bienenweide</a></li>
	<li id="menu-item-9091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9091"><a href="https://www.bienenundnatur.de/./fachthemen/nachwuchsschulung/">Nachwuchs/Schulung</a></li>
	<li id="menu-item-9092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9092"><a href="https://www.bienenundnatur.de/./fachthemen/rechtversicherung/">Recht/Versicherung</a></li>
	<li id="menu-item-12553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12553"><a href="https://www.bienenundnatur.de/./fachthemen/bienen-umwelt/">Bienen &#038; Umwelt</a></li>
	<li id="menu-item-9084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9084"><a href="https://www.bienenundnatur.de/./fachthemen/betriebstechnik/">Betriebstechnik/Bauanleitungen</a></li>
	<li id="menu-item-9089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9089"><a href="https://www.bienenundnatur.de/./fachthemen/fuer-sie-gelesen/">Für Sie gelesen</a></li>
	<li id="menu-item-10651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10651"><a href="https://www.bienenundnatur.de/./fachthemen/zuchtwegweiser/">Zuchtwegweiser</a></li>
	<li id="menu-item-12537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12537"><a href="https://www.bienenundnatur.de/./fachthemen/apitherapie/">Apitherapie</a></li>
	<li id="menu-item-12647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12647"><a href="https://www.bienenundnatur.de/./fachthemen/leserbriefe-diskussion/">Leserbriefe/Diskussion</a></li>
</ul>
</li>
<li id="menu-item-9106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9106"><a href="https://www.bienenundnatur.de/schulungsmappe-grundwissen-fuer-imker/">Schulungsmappe/Apps<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9107"><a href="https://www.bienenundnatur.de/schulungsmappe-grundwissen-fuer-imker/">Grundwissen für Imker</a></li>
	<li id="menu-item-9203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9203"><a href="https://www.bienenundnatur.de/schulungsmappe-grundwissen-fuer-imker/imkerwissen-jetzt-als-app/">Imkerwissen jetzt als App</a></li>
	<li id="menu-item-9109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9109"><a target="_blank" href="https://www.landecht.de/bienen-natur-schulungsmappe-grundwissen-fur-imker?utm_campaign=le-schulungsmappe&#038;utm_source=bienenundnatur&#038;utm_medium=navigation">Schulungsmappe bestellen</a></li>
</ul>
</li>
<li id="menu-item-9112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9112"><a href="https://www.bienenundnatur.de/nicht-nur-fuer-einsteiger/">Nicht nur für Einsteiger<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9110"><a href="https://www.bienenundnatur.de/nicht-nur-fuer-einsteiger/">Nicht nur für Einsteiger</a></li>
	<li id="menu-item-9097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9097"><a href="https://www.bienenundnatur.de/./fuer-einsteiger/monatsbetrachtungen/">Monatsbetrachtungen</a></li>
	<li id="menu-item-9100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9100"><a href="https://www.bienenundnatur.de/./fuer-einsteiger/wissenswertes/">Wissenswertes</a></li>
	<li id="menu-item-9111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9111"><a href="https://www.bienenundnatur.de/links/">Links</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.bienenundnatur.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    <div id="banner-top">
    <div id="superbanner">
    
    <!--     SuperbannerContainer     -->
    <div id="SuperbannerContainer">
    <div id="traffective-ad-Superbanner" style='display: none;' class='Superbanner'></div>
    <div id="traffective-ad-WPSuperbanner" style='display: none;' class='WPSuperbanner'></div>
    </div>
         
    </div>    
    </div>
    
    <div id="td-outer-wrap">
    
    <div id="skyscraper">
    <div style="position: fixed;">
        
    <!--     SkyscraperContainer     -->
    <div id="SkyscraperContainer">
    <div id="traffective-ad-Skyscraper" style='display: none;' class='Skyscraper'></div>
    <div id="traffective-ad-WPSkyscraper" style='display: none;' class='WPSkyscraper'></div>
    </div>
   
    </div>
    </div>
    
    
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">EINLOGGEN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="Ihr Benutzername" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="Ihr Passwort" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Einloggen">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Passwort vergessen?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Passwort zurücksetzen</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="Ihre E-Mail" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Senden Sie mein Passwort">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.bienenundnatur.de/">
                <img src="https://www.bienenundnatur.de/wp-content/uploads/2020/02/BuN_Logo_quer_372.png" alt=""/>
                <span class="td-visual-hidden">bienen&amp;natur</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><div><img src="/wp-content/uploads/2018/08/Bienen-Natur-Button.png" style="width: 156px; height: auto; z-index: 10000; left: 473px; top: 27px; transform: rotate(12deg);" />
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.bienenundnatur.de/">
            <img src="https://www.bienenundnatur.de/wp-content/uploads/2020/02/BuN_Logo_quer_372.png" alt=""/>
        </a>
        </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-13810"><a href="https://www.bienenundnatur.de/">Aktuelles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-10813"><a href="https://www.bienenundnatur.de/das-aktuelle-heft/">Unser Magazin</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10814"><a href="https://www.bienenundnatur.de/das-aktuelle-heft/">Aktuelles Heft</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9104"><a target="_blank" href="https://www.dlv-shop.de/de/zeitschriften/bienen-natur?utm_source=bie-webseite&#038;utm_medium=navigation&#038;utm_campaign=abouebersicht">Probe-Abo / Heft bestellen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13349"><a href="https://www.bienenundnatur.de/bienen-natur-epaper/">bienen&#038;natur als E-Paper</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9105"><a href="https://www.bienenundnatur.de/inhaltsverzeichnis/">Inhaltsverzeichnis ab 1999</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-9083"><a href="https://www.bienenundnatur.de/./fachthemen/">Fachthemen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12399"><a href="https://www.bienenundnatur.de/./fachthemen/wachsfakten/">Fakten über Wachs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-9090"><a href="https://www.bienenundnatur.de/./fachthemen/imker-fragen-experten/">Imker fragen Experten</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9086"><a href="https://www.bienenundnatur.de/./fachthemen/bienengesundheitvarroa/">Bienengesundheit/Varroa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-9085"><a href="https://www.bienenundnatur.de/./fachthemen/betriebsweise/">Betriebsweise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9087"><a href="https://www.bienenundnatur.de/./fachthemen/bienenprodukte-vermarktung/">Bienenprodukte/Vermarktung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9088"><a href="https://www.bienenundnatur.de/./fachthemen/bienenweide/">Bienenweide</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9091"><a href="https://www.bienenundnatur.de/./fachthemen/nachwuchsschulung/">Nachwuchs/Schulung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9092"><a href="https://www.bienenundnatur.de/./fachthemen/rechtversicherung/">Recht/Versicherung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12553"><a href="https://www.bienenundnatur.de/./fachthemen/bienen-umwelt/">Bienen &#038; Umwelt</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9084"><a href="https://www.bienenundnatur.de/./fachthemen/betriebstechnik/">Betriebstechnik/Bauanleitungen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9089"><a href="https://www.bienenundnatur.de/./fachthemen/fuer-sie-gelesen/">Für Sie gelesen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10651"><a href="https://www.bienenundnatur.de/./fachthemen/zuchtwegweiser/">Zuchtwegweiser</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12537"><a href="https://www.bienenundnatur.de/./fachthemen/apitherapie/">Apitherapie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12647"><a href="https://www.bienenundnatur.de/./fachthemen/leserbriefe-diskussion/">Leserbriefe/Diskussion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-9106"><a href="https://www.bienenundnatur.de/schulungsmappe-grundwissen-fuer-imker/">Schulungsmappe/Apps</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9107"><a href="https://www.bienenundnatur.de/schulungsmappe-grundwissen-fuer-imker/">Grundwissen für Imker</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9203"><a href="https://www.bienenundnatur.de/schulungsmappe-grundwissen-fuer-imker/imkerwissen-jetzt-als-app/">Imkerwissen jetzt als App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9109"><a target="_blank" href="https://www.landecht.de/bienen-natur-schulungsmappe-grundwissen-fur-imker?utm_campaign=le-schulungsmappe&#038;utm_source=bienenundnatur&#038;utm_medium=navigation">Schulungsmappe bestellen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-9112"><a href="https://www.bienenundnatur.de/nicht-nur-fuer-einsteiger/">Nicht nur für Einsteiger</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9110"><a href="https://www.bienenundnatur.de/nicht-nur-fuer-einsteiger/">Nicht nur für Einsteiger</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9097"><a href="https://www.bienenundnatur.de/./fuer-einsteiger/monatsbetrachtungen/">Monatsbetrachtungen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9100"><a href="https://www.bienenundnatur.de/./fuer-einsteiger/wissenswertes/">Wissenswertes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9111"><a href="https://www.bienenundnatur.de/links/">Links</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"> Suche</i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.bienenundnatur.de/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.bienenundnatur.de/"><span itemprop="title">Start</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Lesen Sie alle Beiträge in Aktuelles" class="entry-crumb" itemprop="url" href="https://www.bienenundnatur.de/./aktuelles/"><span itemprop="title">Aktuelles</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Reizfütterung – sinnvoll oder nicht?"><meta itemprop="url" content = "https://www.bienenundnatur.de/aktuelles/reizfuetterung-fruehjahr-bienen-sinnvoll-oder-nicht/">Reizfütterung – sinnvoll oder nicht?</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-15210" class="post-15210 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuelles category-betriebsweise category-imker-fragen-experten category-imkerpraxis category-praktische-themen-schritt-fuer-schritt category-themenvertiefungen" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Reizfütterung – sinnvoll oder nicht?</h1>

                                    <p class="td-post-sub-title">Bei einer Reizfütterung füttern Imker ihre Bienen im Frühjahr. Das Ziel: Sie sollen mehr brüten. Dafür gibt es verschiedene Methoden.</p>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-09T14:36:15+00:00" >9. März 2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bienenundnatur.de%2Faktuelles%2Freizfuetterung-fruehjahr-bienen-sinnvoll-oder-nicht%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Reizf%C3%BCtterung+%E2%80%93+sinnvoll+oder+nicht%3F&url=https%3A%2F%2Fwww.bienenundnatur.de%2Faktuelles%2Freizfuetterung-fruehjahr-bienen-sinnvoll-oder-nicht%2F&via=bienen%26amp%3Bnatur"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.bienenundnatur.de/aktuelles/reizfuetterung-fruehjahr-bienen-sinnvoll-oder-nicht/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.bienenundnatur.de/aktuelles/reizfuetterung-fruehjahr-bienen-sinnvoll-oder-nicht/&amp;media=https://www.bienenundnatur.de/wp-content/uploads/2020/02/B1-Apifonda-Reizfütterung-Futterteig-Bienen-asp.jpg&description=Reizf%C3%BCtterung+%E2%80%93+sinnvoll+oder+nicht%3F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Reizf%C3%BCtterung+%E2%80%93+sinnvoll+oder+nicht%3F%20-%20https%3A%2F%2Fwww.bienenundnatur.de%2Faktuelles%2Freizfuetterung-fruehjahr-bienen-sinnvoll-oder-nicht%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <figure id="attachment_15214" aria-describedby="caption-attachment-15214" style="width: 640px" class="wp-caption alignnone"><img class="size-large wp-image-15214" src="https://www.bienenundnatur.de/wp-content/uploads/2020/02/B1-Apifonda-Reizfütterung-Futterteig-Bienen-asp-1024x723.jpg" alt="Eine Reizfütterung ist auch mit Futterteig möglich. Diesen immer in Folie einwickeln, dass er nicht austrocknet. Foto: Armin Spürgin" width="640" height="452" srcset="https://www.bienenundnatur.de/wp-content/uploads/2020/02/B1-Apifonda-Reizfütterung-Futterteig-Bienen-asp-1024x723.jpg 1024w, https://www.bienenundnatur.de/wp-content/uploads/2020/02/B1-Apifonda-Reizfütterung-Futterteig-Bienen-asp-300x212.jpg 300w, https://www.bienenundnatur.de/wp-content/uploads/2020/02/B1-Apifonda-Reizfütterung-Futterteig-Bienen-asp-768x542.jpg 768w, https://www.bienenundnatur.de/wp-content/uploads/2020/02/B1-Apifonda-Reizfütterung-Futterteig-Bienen-asp-100x70.jpg 100w, https://www.bienenundnatur.de/wp-content/uploads/2020/02/B1-Apifonda-Reizfütterung-Futterteig-Bienen-asp-696x491.jpg 696w, https://www.bienenundnatur.de/wp-content/uploads/2020/02/B1-Apifonda-Reizfütterung-Futterteig-Bienen-asp-1068x754.jpg 1068w, https://www.bienenundnatur.de/wp-content/uploads/2020/02/B1-Apifonda-Reizfütterung-Futterteig-Bienen-asp-595x420.jpg 595w, https://www.bienenundnatur.de/wp-content/uploads/2020/02/B1-Apifonda-Reizfütterung-Futterteig-Bienen-asp.jpg 1417w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption id="caption-attachment-15214" class="wp-caption-text">Eine Reizfütterung ist auch mit Futterteig möglich. Diesen immer in Folie einwickeln, dann trocknet er nicht aus. Foto: Armin Spürgin</figcaption></figure>
<p>Sollen Imker im Frühjahr eine Tracht simulieren, indem sie füttern, damit die Bienen mehr brüten? Die Reizfütterung ist umstritten. Armin Spürgin stellt verschiedene Methoden vor und sagt, wann man sich die Fütterung sparen kann</p>
<h2>Die Reizfütterung &#8211; eine umstrittene Praxis</h2>
<p>Die einen lehnen die Reizfütterung ab, die anderen sind begeistert davon. Kritiker der Reizfütterung überlassen den Bien sich selbst. Er soll sich aus eigener Kraft so entwickeln, wie es Witterung und Tracht vorgeben. Sie zweifeln am Effekt einer Trachtsimulation, sehen sie gar als schädlich an. Imker, die ihre Bienen reizfüttern, kümmern sich gern um ihre Völker und wollen ihnen helfen den Brutumsatz anzukurbeln. Einem Imker, der reizfüttert, verhungert im Frühjahr auch seltener ein Volk.</p>
<h2>Wann macht die Reizfütterung Sinn?</h2>
<p>Eine Reizfütterung ist stark von Standort, Trachtangebot und Witterung abhängig. Wenn am Bienenstand Weiden, Kirschen oder Zwetschen blühen, muss man die Bienen nicht zusätzlich füttern. In kargen Gegenden sieht es bei schlechtem Wetter anders aus. Man kann zwar mit den Bienen wandern, aber nicht das Wetter beeinflussen. Ab der Weidenblüte sollte jeder die Frühjahrsnachschau machen und entscheiden, ob er die Bienen reizen will oder nicht</p>
<h2>Reizung ohne Reizfütterung</h2>
<p>Auch wer keine Reizfütterung macht, schaut nach den Bienen: Er tauscht schlechte Waben, rückt vielleicht den Bienensitz in die Mitte, entfernt das untere Magazin oder gibt die ersten Mittelwände. Sobald der Imker raucht, stürzen sich Bienen auf das verdeckelte Futter, denn offenes Futter gibt es früh im Jahr kaum. Da die Bienen die Futterzellen nicht wieder schließen, tragen sie das Futter in den brutnahen Bereich, oder wenn es dort zu eng wird in entlegenere Bereiche, um Platz für die Brut zu schaffen. Jeder Eingriff ist also eine kleine Reizung.</p>
<h2>Futterwaben anritzen</h2>
<p>Diesen Effekt können wir Imker verstärken, indem wir mit dem Stockmeißel über die Futterzellen fahren und die Zelldeckel bewusst verletzen &#8211; bevorzugt bei Futterwaben oder -kränzen über der Brut. Bei einräumigen Völkern auch daneben. So werden die Bienen animiert, tragen das Futter um und verbrauchen es. Einem normal entwickelten Volk drückt man drei, einem schwächeren nur eine Wabe auf. Ist das Volk spät im Frühjahr schon stark, kann man auch aufgedrückte Futterwaben zwischen die Brut hängen.</p>

                <style type="text/css">
                    
                    #td_uid_2_5e6c1ab65f349  .td-doubleSlider-2 .td-item1 {
                        background: url(https://www.bienenundnatur.de/wp-content/uploads/2020/02/B2-Futterwabe-aufdrücken-anritzen-asp-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_2_5e6c1ab65f349  .td-doubleSlider-2 .td-item2 {
                        background: url(https://www.bienenundnatur.de/wp-content/uploads/2020/02/B3-Futterwabe-angeritzt-aufgedrpückt-asp-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_2_5e6c1ab65f349  .td-doubleSlider-2 .td-item3 {
                        background: url(https://www.bienenundnatur.de/wp-content/uploads/2020/02/B4-Futterwabe-angeitzt-aufgedrückt-Bienen-asp-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_2_5e6c1ab65f349  .td-doubleSlider-2 .td-item4 {
                        background: url(https://www.bienenundnatur.de/wp-content/uploads/2020/02/B5-Futtertasche-Schied-Frühjahr-asp-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_2_5e6c1ab65f349  .td-doubleSlider-2 .td-item5 {
                        background: url(https://www.bienenundnatur.de/wp-content/uploads/2020/02/B7-Reizfütterung-Futterteig-Apifonda-asp-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_2_5e6c1ab65f349  .td-doubleSlider-2 .td-item6 {
                        background: url(https://www.bienenundnatur.de/wp-content/uploads/2020/02/B8-Bienen-füttern-Honig-Abdeckung-asp-80x60.jpg) 0 0 no-repeat;
                    }
                </style>

                <div id="td_uid_2_5e6c1ab65f349" class="td-slide-on-2-columns">
                    <div class="post_td_gallery">
                        <div class="td-gallery-slide-top">
                           <div class="td-gallery-title"></div>

                            <div class="td-gallery-controls-wrapper">
                                <div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> of 6</div>
                                <div class="td-gallery-slide-prev-next-but">
                                    <i class = "td-icon-left doubleSliderPrevButton"></i>
                                    <i class = "td-icon-right doubleSliderNextButton"></i>
                                </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-1 ">
                            <div class = "td-slider">
                                
                    <div class = "td-slide-item td-item1">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.bienenundnatur.de/wp-content/uploads/2020/02/B2-Futterwabe-aufdrücken-anritzen-asp.jpg" title="B2-Futterwabe-aufdrücken-anritzen-asp"  data-caption="Reizfütterung durch Ritzen: Leicht mit dem Stockmeißel über die Futterzellen fahren und die Zelldeckel etwas andrücken. So werden die Bienen animiert und räumen das Futter um. Fotos: Armin Spürgin"  data-description="">
                                <img src="https://www.bienenundnatur.de/wp-content/uploads/2020/02/B2-Futterwabe-aufdrücken-anritzen-asp-595x420.jpg" alt="Reizf&uuml;tterung durch Ritzen: Leicht mit dem Stockmei&szlig;el &uuml;ber die Futterzellen fahren und die Zelldeckel etwas andr&uuml;cken. So werden die Bienen animiert und r&auml;umen das Futter um. Fotos: Armin Sp&uuml;rgin">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Reizfütterung durch Ritzen: Leicht mit dem Stockmeißel über die Futterzellen fahren und die Zelldeckel etwas andrücken. So werden die Bienen animiert und räumen das Futter um. Fotos: Armin Spürgin</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item2">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.bienenundnatur.de/wp-content/uploads/2020/02/B3-Futterwabe-angeritzt-aufgedrpückt-asp.jpg" title="B3-Futterwabe-angeritzt-aufgedrpückt-asp"  data-caption="Auf der rechten Hälfte befindet sich Pollen, dazwischen ist bestiftet. Wenn man das Futter links mit dem Stockmeißel aufgedrückt hat, tragen die Bienen es um und schaffen Platz für mehr Brut."  data-description="">
                                <img src="https://www.bienenundnatur.de/wp-content/uploads/2020/02/B3-Futterwabe-angeritzt-aufgedrpückt-asp-595x420.jpg" alt="Auf der rechten H&auml;lfte befindet sich Pollen, dazwischen ist bestiftet. Wenn man das Futter links mit dem Stockmei&szlig;el aufgedr&uuml;ckt hat, tragen die Bienen es um und schaffen Platz f&uuml;r mehr Brut.">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Auf der rechten Hälfte befindet sich Pollen, dazwischen ist bestiftet. Wenn man das Futter links mit dem Stockmeißel aufgedrückt hat, tragen die Bienen es um und schaffen Platz für mehr Brut.</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item3">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.bienenundnatur.de/wp-content/uploads/2020/02/B4-Futterwabe-angeitzt-aufgedrückt-Bienen-asp.jpg" title="B4-Futterwabe-angeitzt-aufgedrückt-Bienen-asp"  data-caption="Die Zelldeckel nur sachte aufdrücken. Dann müssen die Bienen nicht die ganze Zelle reparieren. Auch kristallisiertes Futter verflüssigen die Bienen wieder."  data-description="">
                                <img src="https://www.bienenundnatur.de/wp-content/uploads/2020/02/B4-Futterwabe-angeitzt-aufgedrückt-Bienen-asp-595x420.jpg" alt="Die Zelldeckel nur sachte aufdr&uuml;cken. Dann m&uuml;ssen die Bienen nicht die ganze Zelle reparieren. Auch kristallisiertes Futter verfl&uuml;ssigen die Bienen wieder.">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Die Zelldeckel nur sachte aufdrücken. Dann müssen die Bienen nicht die ganze Zelle reparieren. Auch kristallisiertes Futter verflüssigen die Bienen wieder.</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item4">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.bienenundnatur.de/wp-content/uploads/2020/02/B5-Futtertasche-Schied-Frühjahr-asp.jpg" title="B5-Futtertasche-Schied-Frühjahr-asp"  data-caption="Eine Futtertasche kann zusätzlich als Schied dienen."  data-description="">
                                <img src="https://www.bienenundnatur.de/wp-content/uploads/2020/02/B5-Futtertasche-Schied-Frühjahr-asp-595x420.jpg" alt="Eine Futtertasche kann zus&auml;tzlich als Schied dienen.">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Eine Futtertasche kann zusätzlich als Schied dienen.</div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item5">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.bienenundnatur.de/wp-content/uploads/2020/02/B7-Reizfütterung-Futterteig-Apifonda-asp.jpg" title="B7-Reizfütterung-Futterteig-Apifonda-asp"  data-caption="Fertigen Futterteig gibt es im Fachhandel zu kaufen. Die Bienen nehmen ihn bei gutem Wetter im hohen Boden, ansonsten im Fütterer ab. "  data-description="">
                                <img src="https://www.bienenundnatur.de/wp-content/uploads/2020/02/B7-Reizfütterung-Futterteig-Apifonda-asp-595x420.jpg" alt="Fertigen Futterteig gibt es im Fachhandel zu kaufen. Die Bienen nehmen ihn bei gutem Wetter im hohen Boden, ansonsten im F&uuml;tterer ab.">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Fertigen Futterteig gibt es im Fachhandel zu kaufen. Die Bienen nehmen ihn bei gutem Wetter im hohen Boden, ansonsten im Fütterer ab. </div></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item6">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.bienenundnatur.de/wp-content/uploads/2020/02/B8-Bienen-füttern-Honig-Abdeckung-asp.jpg" title="B8-Bienen-füttern-Honig-Abdeckung-asp"  data-caption="Eine Mullgaze (Wundauflage) schützt die Bienen bei der Reizfütterung: So verkleben sie nicht am kristallisierten Honig."  data-description="">
                                <img src="https://www.bienenundnatur.de/wp-content/uploads/2020/02/B8-Bienen-füttern-Honig-Abdeckung-asp-595x420.jpg" alt="Eine Mullgaze (Wundauflage) sch&uuml;tzt die Bienen bei der Reizf&uuml;tterung: So verkleben sie nicht am kristallisierten Honig.">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Eine Mullgaze (Wundauflage) schützt die Bienen bei der Reizfütterung: So verkleben sie nicht am kristallisierten Honig.</div></figcaption>
                        </figure>
                    </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-2">
                            <div class = "td-slider">
                                
                    <div class = "td-button td-item1">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item2">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item3">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item4">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item5">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item6">
                        <div class = "td-border"></div>
                    </div>
                            </div>
                        </div>

                    </div>

                </div>
                
<h2>Reizfütterung mit Zucker und Honig</h2>
<p>Bei kaltem Wetter öffne ich die Bienen nicht und ziehe keine Waben – kann sie trotzdem klassisch füttern. Manche bevorzugen eine Futtertasche, mit der man schwache Völker auch einengen kann. Ich nehme ein niedriges Futtergeschirr im Deckel, der mit einer Isolierplatte abgedeckt wird. So staut sich oben die aufsteigende Wärme und die Bienen folgen ihr zum Futter. Füttern kann man mit Futterteig oder Honig. Eine Fütterung im Boden ist nur sinnvoll, wenn es warm bleibt, sonst ziehen sich die Bienen oben zusammen und nehmen es unten nicht ab.</p>
<h2>Aus Futterwaben werden Brutwaben</h2>
<p>Etwas mehr Fürsorge ist besser, als zu wenig. Wenn das Volk noch genug Futterwaben hat, sollte man diese aufdrücken, anstatt noch mehr zu füttern. Fette Futterreserven sind doppelt gut. Sie bringen die Bienen über den Winter und unterstützen sie in der Frühjahrsentwicklung: Aus Futterwaben werden Brutwaben. Bevor man den Honigraum aufsetzt, entnimmt man überschüssige Futterwaben bis auf eine Reserve (in jeder Zarge beidseitig eine Wabe). Sie dienen später den Jungvölkern als Starthilfe.</p>
<h2>Historische Quellen zur Reizfütterung</h2>
<p>Schon Altmeister Karl Pfefferle (1918-2009) unterschied zwischen Futtervorrat und Futterumsatz, also Eintrag. Die verdeckelten Futterreserven des überwinterten Volkes verglich er oft mit einer Million auf einem Sperrkonto. Man ist reich, muss aber dennoch sparsam leben. Die Bienen greifen die verdeckelten Vorräte nur verhalten an. Erst wenn wir die Zellen anritzen und öffnen, haben die Bienen Futter im Überfluss.<br />
Dr. Hans Georg Sachs (1922-1992), Hohenheim, nannte das Bienenvolk eine Wohlstandsgesellschaft. Während Mangelsituationen Menschen bis zu einem gewissen Grad zu Höchstleistungen anspornen, schonen sich Bienen, wenn ihnen etwas fehlt. Bei einem Witterungsrückschlag oder einer langen Trachtpause legt die Königin beispielsweise nicht mehr oder die Bienen räumen im Extremfall die offene Brut aus.</p>
<p>Armin Spürgin/10.03.2020</p>
<p><b>Interesse an einem Schnupperabo? <a href="https://www.dlv-shop.de/de/zeitschriften/bienen-natur/schnupper-abo-411?utm_source=bie-webseite&amp;utm_medium=uebersichtzeitschrift&amp;utm_campaign=abo-bie-sa" target="_blank" rel="noopener noreferrer">Hier klicken und drei Monate testen.</a></b></p>
<blockquote class="wp-embedded-content" data-secret="5pdJRVhO5Q"><p><a href="https://www.bienenundnatur.de/aktuelles/verkotete-waben-winter-einschmelzen-desinfizieren/">Verkotete Waben – was tun?</a></p></blockquote>
<p><iframe title="&#8222;Verkotete Waben – was tun?&#8220; &#8212; bienen&amp;natur" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.bienenundnatur.de/aktuelles/verkotete-waben-winter-einschmelzen-desinfizieren/embed/#?secret=5pdJRVhO5Q" data-secret="5pdJRVhO5Q" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">TEILEN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bienenundnatur.de%2Faktuelles%2Freizfuetterung-fruehjahr-bienen-sinnvoll-oder-nicht%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Reizf%C3%BCtterung+%E2%80%93+sinnvoll+oder+nicht%3F&url=https%3A%2F%2Fwww.bienenundnatur.de%2Faktuelles%2Freizfuetterung-fruehjahr-bienen-sinnvoll-oder-nicht%2F&via=bienen%26amp%3Bnatur"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.bienenundnatur.de/aktuelles/reizfuetterung-fruehjahr-bienen-sinnvoll-oder-nicht/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.bienenundnatur.de/aktuelles/reizfuetterung-fruehjahr-bienen-sinnvoll-oder-nicht/&amp;media=https://www.bienenundnatur.de/wp-content/uploads/2020/02/B1-Apifonda-Reizfütterung-Futterteig-Bienen-asp.jpg&description=Reizf%C3%BCtterung+%E2%80%93+sinnvoll+oder+nicht%3F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Reizf%C3%BCtterung+%E2%80%93+sinnvoll+oder+nicht%3F%20-%20https%3A%2F%2Fwww.bienenundnatur.de%2Faktuelles%2Freizfuetterung-fruehjahr-bienen-sinnvoll-oder-nicht%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.bienenundnatur.de/author/bbuecheler/">Boris Bücheler</a></span></div>            <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Boris Bücheler"></span><meta itemprop="datePublished" content="2020-03-09T14:36:15+00:00"><meta itemprop="dateModified" content="2020-03-12T09:37:37+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.bienenundnatur.de/aktuelles/reizfuetterung-fruehjahr-bienen-sinnvoll-oder-nicht/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.bienenundnatur.de/wp-content/uploads/2020/02/BuN_Logo_quer_372.png"></span><meta itemprop="name" content="bienen&amp;natur"></span><meta itemprop="headline " content="Reizfütterung – sinnvoll oder nicht?"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.bienenundnatur.de/wp-content/uploads/2020/02/B1-Apifonda-Reizfütterung-Futterteig-Bienen-asp.jpg"><meta itemprop="width" content="1417"><meta itemprop="height" content="1000"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_dlv_hefttitelbox_widget"><div class="widget-text dlv-heft-box-widget" style="border-color: #da9602"><a href="/das-aktuelle-heft/"><div class="block-title"><span>Unsere aktuellen Hefte</span></div><img class="dlv-widget-heft" src="https://api.dlv.de/heftarchiv-image/bienen_natur.jpg?w=300"></a><a target="_blank" class="dlv-widget-cta" href="https://www.dlv-shop.de/de/zeitschriften/bienen-natur/schnupper-abo-411?utm_source=bie-webseite&utm_medium=heftteaser-rc&utm_campaign=abo-bie-sa">Schnupper-Angebot</a><a target="_blank" class="dlv-widget-cta ghost" href="https://www.dlv-shop.de/de/zeitschriften/bienen-natur?utm_source=bie-webseite&utm_medium=heftteaser-rc&utm_campaign=abo-bie-abouebersicht">Alle Aboangebote</a><svg xmlns="http://www.w3.org/2000/svg" width="552" height="432" viewBox="0 0 552 432" fill="none">
                    <mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="0" y="0" width="552" height="432">
                        <rect width="551" height="431" transform="translate(551.363 0.257568) scale(-1 1)" fill="#C4C4C4"/>
                    </mask>
                    <g mask="url(#mask0)">
                        <path class="top-line" d="M438 122.573C255.6 230.573 78 237.573 12 227.573L0 258.573L640 298.573L650 0.572554C654.195 -2.83592 633.477 7.77932 535.679 65.0235C509.142 80.5563 476.93 99.5222 438 122.573Z" transform="translate(573.363 178.685) scale(-1 1)" fill="#e9a001"/>
                        <path class="bottom-line" d="M478.791 137.762C273.788 259.146 74.1789 267.013 0 255.774L3.2928 288.95L705.824 335.573L717.063 0.643507C723.057 -4.22683 683.795 16.3784 478.791 137.762Z" transform="translate(541.583 144.733) scale(-1 1) rotate(5.66814)" fill="#da9602"/>
                    </g>
                </svg></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_1  td-rec-hide-on-tp td-rec-hide-on-p"><!--     Rectangle1     -->
<div id="traffective-ad-Rectangle1" style='display: none;' class='Rectangle1'></div></div><div class='widget dlv-termine'><div class='block-title'><span>Termine aus Imkerverbänden und -vereinen</span></div><div>Veranstaltungen – Schulungen – Vorträge</div><a href='/termine/' style='display: block; margin-top: 30px; color: inherit'><div style="display: flex; align-items: center; margin-bottom: 15px; padding-bottom: 15px; border-bottom: 1px solid #fcefde"><div style="max-width: 50px; width: 100%; display: flex; flex-direction: column; align-items: center"><div class="day" style="font-size: 22px">14</div><div class="month" style="text-transform: uppercase">Mar</div></div><div><div style="font-size: 12px">Sportgaststätte Schwabelweis, Imkerverein Regensburg Nord e. V.</div>Biologie der Honigbiene<div style="font-size: 12px">FW Tobias Niebauer</div></div></div><div style="display: flex; align-items: center; margin-bottom: 15px; padding-bottom: 15px; border-bottom: 1px solid #fcefde"><div style="max-width: 50px; width: 100%; display: flex; flex-direction: column; align-items: center"><div class="day" style="font-size: 22px">14</div><div class="month" style="text-transform: uppercase">Mar</div></div><div><div style="font-size: 12px">LBS Halfing, BZV Halfing</div>Anfängerkurs II<div style="font-size: 12px">Sebastian Grill, Fachwart</div></div></div><div style="display: flex; align-items: center; margin-bottom: 15px; padding-bottom: 15px; border-bottom: 1px solid #fcefde"><div style="max-width: 50px; width: 100%; display: flex; flex-direction: column; align-items: center"><div class="day" style="font-size: 22px">18</div><div class="month" style="text-transform: uppercase">Mar</div></div><div><div style="font-size: 12px">Naturkundemuseum Ostbayern, BZV Regensburg von 1880 e. V. & Naturkundemuseum Ostbayern</div>Mein Garten - ein Bienenparadies<div style="font-size: 12px">Johannes Selmanberger</div></div></div></div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_3_5e6c1ab660930_rand td-pb-border-top"  data-td-block-uid="td_uid_3_5e6c1ab660930" ><h4 class="block-title"><span>Kleinanzeigen</span></h4><div class="td_mod_wrap"><div style="margin:0; text-align:center;"><a href="https://kleinanzeigen.dlv.de/textanzeige/start?magazine_id=41" target="_blank"><img style="margin: 0px 0px 10px 0px;" width="300" border="0" title="" alt="" src="/wp-content/uploads/2017/03/klanz.jpg"></a></div>

<div class="su-button-center"><a href="https://kleinanzeigen.dlv.de/textanzeige/start?magazine_id=41" class="su-button su-button-style-flat su-button-wide" style="color:#FFFFFF;background-color:#ef2d31;border-color:#bf2427;border-radius:9px;-moz-border-radius:9px;-webkit-border-radius:9px" target="_blank" rel="noopener"><span style="color:#FFFFFF;padding:8px 24px;font-size:18px;line-height:27px;border-color:#f46c6f;border-radius:9px;-moz-border-radius:9px;-webkit-border-radius:9px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="sui sui-hand-o-right" style="font-size:18px;color:#FFFFFF"></i> Hier Kleinanzeigen aufgeben</span></a></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_2  td-rec-hide-on-tp td-rec-hide-on-p"><!--     Rectangle2     -->
<div id="traffective-ad-Rectangle2" style='display: none;' class='Rectangle2'></div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tp td-rec-hide-on-p"><!--     Rectangle3     -->
<div id="traffective-ad-Rectangle3" style='display: none;' class='Rectangle3'></div></div><script>var block_td_uid_4_5e6c1ab660a2f = new tdBlock();
block_td_uid_4_5e6c1ab660a2f.id = "td_uid_4_5e6c1ab660a2f";
block_td_uid_4_5e6c1ab660a2f.atts = '{"limit":"1","sort":"","post_ids":"9755","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_5e6c1ab660a2f_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5e6c1ab660a2f.td_column_number = "1";
block_td_uid_4_5e6c1ab660a2f.block_type = "td_block_18";
block_td_uid_4_5e6c1ab660a2f.post_count = "1";
block_td_uid_4_5e6c1ab660a2f.found_posts = "1";
block_td_uid_4_5e6c1ab660a2f.header_color = "#";
block_td_uid_4_5e6c1ab660a2f.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e6c1ab660a2f.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_4_5e6c1ab660a2f);
</script><div class="td_block_wrap td_block_18 td_block_widget td_uid_4_5e6c1ab660a2f_rand td-pb-border-top"  data-td-block-uid="td_uid_4_5e6c1ab660a2f" ><div id=td_uid_4_5e6c1ab660a2f class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.bienenundnatur.de/aktuelles/honig-refraktometer-eichen-und-wassergehalt-richtig-eichen-und-messen/" rel="bookmark" title="Refraktometer eichen und den Wassergehalt von Honig genau messen"><img width="696" height="385" class="entry-thumb" src="https://www.bienenundnatur.de/wp-content/uploads/2019/07/Honig-Refraktometer-JSchwenkel-696x385.jpg" alt="Den Wassergehalt von Honig misst man mit einem kalibrierten Refraktometer. Foto: Jürgen Schwenkel" title="Refraktometer eichen und den Wassergehalt von Honig genau messen"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.bienenundnatur.de/aktuelles/honig-refraktometer-eichen-und-wassergehalt-richtig-eichen-und-messen/" rel="bookmark" title="Refraktometer eichen und den Wassergehalt von Honig genau messen">Refraktometer eichen und den Wassergehalt von Honig genau messen</a></h3>                    <a href="https://www.bienenundnatur.de/./aktuelles/" class="td-post-category">Aktuelles</a>                    <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-29T08:02:09+00:00" >29. Juni 2019</time></span>                                            </span>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_5_5e6c1ab661422_rand td-pb-border-top"  data-td-block-uid="td_uid_5_5e6c1ab661422" ><h4 class="block-title"><span>Schulungsmappe</span></h4><div class="td_mod_wrap"><a href="/imker-schulungsmappe"><img style="margin: 0px 5px 5px 0px;" width="160" border="0" align="left" title="" alt="" src="https://www.bienenundnatur.de/wp-content/uploads/2017/03/5034_Schulungsmappe-Grundwissen-für-Imker-300x300.jpg"></a>Hier stellen wir regelmäßig Ergänzungsbeiträge zur Schulungsmappe für Imker zum <a href="/imker-schulungsmappe">Download zur Verfügung</a>.
<br>
<br>
Die gesamte Schulungsmappe können Sie direkt im <strong><a target="_blank" href="https://www.landecht.de/bienen-natur-schulungsmappe-grundwissen-fur-imker?utm_source=bie-webseite&utm_medium=rc-produktbox&utm_campaign=le-bie-schulungsmappe
">Imker-Shop bestellen.</a></strong></div></div><aside class="widget landecht_widget"><div class="block-title"><span>Landecht Produkte</span></div><div class="shopProdImage"><a target="blank" href="https://www.landecht.de/bio-imkern-in-der-stadt-und-auf-dem-land?utm_campaign=le-bie-bio-imkern-stadt-land&utm_source=bie-webseite&utm_medium=rc-produktbox"><img border="0" class="shopImage" src="https://www.landecht.de/media/catalog/product/cache/525bfd5493d3479165662cad1242a95f/B/U/BU-5808-0-01-DLV-GR.jpg" /></a></div><div class="shopTitle"><a target="blank" href="https://www.landecht.de/bio-imkern-in-der-stadt-und-auf-dem-land?utm_campaign=le-bie-bio-imkern-stadt-land&utm_source=bie-webseite&utm_medium=rc-produktbox"><strong>Bio-Imkern in der Stadt und auf dem Land</strong></a><br /><br /></div><div style="clear: both"></div></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.bienenundnatur.de/"><img src="https://www.bienenundnatur.de/wp-content/uploads/2020/02/BuN_Logo_quer_372-300x52.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-315"><a href="https://www.bienenundnatur.de/impressum/">Impressum</a></li>
<li id="menu-item-12992" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12992"><a target="_blank" rel="noopener noreferrer" href="https://www.dlv.de/datenschutz">Datenschutz</a></li>
<li id="menu-item-13584" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13584"><a href="https://www.dlv.de/agb.html">AGB</a></li>
<li id="menu-item-312" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-312"><a href="https://www.bienenundnatur.de/kontakt/">Kontakt</a></li>
<li id="menu-item-10895" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10895"><a href="https://www.bienenundnatur.de/mediadaten/">Mediadaten</a></li>
<li id="menu-item-13639" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13639"><a href="https://www.facebook.com/dlvbienenfreunde">Facebook</a></li>
<li id="menu-item-15056" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15056"><a href="https://www.bienenundnatur.de/verbandsnachrichten/">Verbandsnachrichten melden</a></li>
<li id="menu-item-12690" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12690"><a href="https://www.bienenundnatur.de/zeitschriften-und-onlineangebote-des-deutschen-landwirtschaftsverlags-im-bereich-imkerei/">Weitere Angebote des dlv Deutscher Landwirtschaftsverlag</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; www.dlv.de                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 5e6c1ab6622b3
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* .td-page-title {
    color: #9c9c9c;
    font-size: 40px;
    font-family: Noto Serif;
    font-weight: 700;
    font-style: normal;
    text-transform: none !important;
}
*/

.category-2 time,
.category-908 time,
.category-49 time,
.category-27 time,
.category-910 time,
.category-23 time,
.category-25 time,
.category-24 time,
.category-907 time,
.category-48 time,
.category-44 time,
.category-913 time,
.category-28 time,
.category-26 time,
.category-46 time {
  display:none;
}


.td-header-style-1 .td-header-sp-logo {
    margin: 0 !important;
    height: 100px;
    width: 372px;
}

.td-header-style-1 .td-header-sp-recs {
    margin: 0 !important;
    width: 300px;
}


@media (max-width: 1018px) and (min-width: 768px) {
.td-header-style-1 .td-header-sp-logo {
    max-height: 100px;    
}
.td-header-style-1 .td-header-sp-logo img {
    max-height: 100px;    
}
.td-header-style-1 .td-header-sp-recs {
    display: none;    
}
}

.td_block_text_with_title {
    font-family: 'Open Sans', arial, sans-serif;
    font-size: 14px;
    line-height: 21px;
}

.header-search-wrap .td-icon-search {
    width: 80px;
}

.td-icon-search {
    font-family: 'Open Sans', arial, sans-serif;
    font-style: normal;
}

.divider {
    border-color: #e9a000;
    margin-top: 30px;
    margin-bottom: 30px;
}


/*.td-header-style-1 .td-header-sp-logo img {
    max-height: 200px;
}*/

/*.td-banner-wrap-full {
    background-image: url("https://www.bienenundnatur.de/wp-content/uploads/2017/03/bienenundnatur-header-neu.jpg");
    background-position: left center;
}*/

.td-main-page-wrap {
    padding-top: 0;
}

.td-category-header .td-page-title {
    text-transform: none;
    font-weight: 400;
}

.adlabel::before {
    content: "ANZEIGE";
    font-size: 10px;
    color: #888;
    line-height: 18px;
    display: block;
}

#td-outer-wrap {
    position: relative;
    overflow: visible;
}


#superbanner {
    text-align: center;
    margin: 0 auto;
    width: 900px;
    padding: 15px 0;
}

#skyscraper {
    position: absolute;
    left: 1180px;
}

div.td-ss-main-content .ContentAd1, div.td-ss-main-content .ContentAd2 {
    padding-bottom: 50px;
}

.trf-declaration-container::before {
    text-align: center;
}

.archivcategory:hover {
    background-color: #222222;   
}

.td-sub-footer-container {
    margin-bottom: 100px;
}

.td_module_4 .td-module-thumb {
    height: auto;
}

.td_module_6 .entry-title {
    font-size: 21px;
    line-height: 25px;
    font-weight: 400;
}

.td_module_mx8 .td-module-thumb a:last-child:after {
    height: 25%;
}

@media (max-width: 1017px) {
.td_module_mx8 .td-module-thumb a:last-child:after {
    height: 60%;
}
}

.hideblock {
    display:none;
}

</style>

<div class="td-container"><link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#D69320"
    },
    "button": {
      "background": "#fff"
    }
  },
  "position": "bottom-left",
  "content": {
    "message": "Mit Ihren Besuch auf unserer Seite akzeptieren Sie die Verwendung unserer Cookies. Sie können Ihre Cookies auf unserer <a style='color:#fff;text-decoration:underline' href='https://www.dlv.de/datenschutz.html' target='_blank'>Datenschutzseite</a> verwalten.",
    "dismiss": "OK",
    "link": " "
  }
})});
</script></div><link rel='stylesheet' id='dlv-heft-box-style-css'  href='https://www.bienenundnatur.de/wp-content/plugins/diemayrei-hefttitelbox/assets/css/chach.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-icons-css'  href='https://www.bienenundnatur.de/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css'  href='https://www.bienenundnatur.de/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.3.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var rfw = {"speed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bienenundnatur.de/wp-content/plugins/rss-feed-widget/js/functions.js?ver=2020031143'></script>
<script type='text/javascript' src='https://www.bienenundnatur.de/wp-content/plugins/rss-feed-widget/js/jquery.fitvids.js?ver=2020031143'></script>
<script type='text/javascript' src='https://www.bienenundnatur.de/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='https://www.bienenundnatur.de/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.bienenundnatur.de/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>

<!-- JS generated by theme -->

<script>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</script>


<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f339a6e9d7","applicationID":"129312103","transactionName":"NFRbZ0cADURYAE1bWA0eeFBBCAxZFhBQXFAPVGZHUAwTW1gXXG0C","queueTime":0,"applicationTime":164,"atts":"GBNYEQ8aHko=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>